Ruido en el distribuidor de encendido; se para a veces

Temas especificos del motor 8v.

Moderador: Moderador

Responder
Avatar de Usuario
corsacup
Golf CL
Mensajes: 323
Registrado: Mié Sep 03, 2008 8:27 pm
Ubicación: Burgos

Ruido en el distribuidor de encendido; se para a veces

Mensaje por corsacup »

Hola, mi coche siempre ha ido perfecto y no me ha dado ningun fallo, pero el viernes despues de tenerle toda la semana parado (entre semana le hago kilometros al corsa para ir a currar, y en cuanto llega el viernes tarde le toca al GTI para disfrutar :baba: ) le arranque perfectamente como siempre y me pire a cenar a casa de unos colegas; el trayecto no fueron mas de 10 minutos y justo estoy aparcando y va el coche y se me para. Le doy a la llave durante 10 segundos y el coche mete 4 o 5 petardazos en el escape pero no hace ni amago de arrancar; espero un poco y lo vuelvo a intentar y pasados unos 5 segundos arranca. Le pego unos acelerones y el coche hasta 3000 vueltas no sube fino, como que ratea un poco pero a partir de 3000 sube bien como siempre; le dejo de acelerar y si que se mantiene al ralenti pero le voy a dar un pequeño aceleron y va y se para :Inclassable: ; repito la operacion y otros 10 segundos dandole a la llave un par de petardazos y nada, espero un poco y le vulevo a dar a la llave y a los 5 segundos arranca; le pego unos acelerones y tal y me voy al motor y me doy cuenta de que aparte de los taques, ahora me suena algo parecido pero dentro del distribuidor de encendido (tampoco suena muy fuerte como si se estubiera reventando, pero si que se oye como un pequeño roce en el interior :conf: ). Pare el coche y me fui a casa de los colegas y cuando fui a las 6 de la mañana otra vez a por el coche, arranco sin problemas y le he estado usando el sabado y el domingo y no me ha vuelto a hacer nada extraño (el ruido sigue, pero el coche va igual de bien que siempre).
El coche no ha vuelto a fallar pero como ya lo hizo una vez pues igual es que tengo algo en el delco (tambien me parece extraño que falle el distribuidor y que luego por arte de magia siga funcionando sin problemas) asi que por eso me gustaria saber si el que se parase pudo ser por algo en el distribuidor o por otra cosa (de momento no le voy a dar mas importancia y voy a descartar bobina, pastilla de encendido y sensores ya que me viene un ruido del distribuidor y por lo menos parace claro que hay un problema); y que puede ser el sonido que tiene dentro. He pensado en abrir la tapa del distribuidor (haciendole una marca primero para volver a dejarlo igual y que no se me vaya el encendido ¿no? esque yo de mecanica lo justo) por si hay algo por dentro y que este rozando (un poco de suciedad o algo) o que este el rotor dañado o que tenga que limpiar la tapa del distribuidor por dentro para que haga bien contacto porque supongo que con los años estaran algo sucios los terminales.

Pido perdon por el tocho; pudo ser ese ruido el que me produjera el fallo?, de que puede ser ese pequeño ruido (soluciones?)? y que precauciones debo tener para abrir el delco y que debo mirar?; si le abro el delco y le pego una limpieza y consigo solucionarlo ya le cambiaria mas adelante las bujias (tampoco lo he hecho nunca, pero poco a poco aprendiendo cosas) que ya llevan unos cuantos kilometros y asi lo dejo todo ese aspecto bien.
Gracias por anticipado :shy:
Imagen

Avatar de Usuario
gabi
Golf Limited
Mensajes: 2814
Registrado: Vie Dic 12, 2008 11:51 pm
Ubicación: getafe

Re: Ruido en el distribuidor de encendido; se para a veces

Mensaje por gabi »

quita la tapa,para que se mueva el punto tendrias que aflojar una tuerca que lo sujeta por la parte de abajo,soltando la tapa no pasa absolutamente nada.

Avatar de Usuario
corsacup
Golf CL
Mensajes: 323
Registrado: Mié Sep 03, 2008 8:27 pm
Ubicación: Burgos

Re: Ruido en el distribuidor de encendido; se para a veces

Mensaje por corsacup »

Ok, pensaba que la tapa tambien podia hacer algo de giro (le he visto y tiene un clip asi que la posicion es casi fija aunque igual puedes tener un margen de error de un par de milimetros, intentare dejarla lo mas centrada posible, igual que esta ahora).
La verdad es que me suena un ruido y supongo que vendra del delco (aunque tampoco estoy seguro al 100%, que igual es la parte baja del 4킺 cilindro, porque aparte de los taques yo creo que me suena por mas sitios, parece una metralleta XD); a ver si este finde lo puedo mirar por la mañana con luz, que hoy le he vuelto a coger y al cabo de un rato en un semaforo parao me he dao cuenta de que el ralenti me estaba temblando un poco y le he dao acelerones y ha vuelto a pasar lo mismo, hasta 3000 rateaba y luego ya subia bien; me he pusto a darle acelerones rapidos manteniendole entre 2500-3200 (me gusta hacerlo a veces jaja, que haciendo eso consigo que pegue pequeños petardazos) y hoy cuando lo hacia (le costaba un poco mas subir de vueltas y caia mas rapido) en algun momento de repente metia una explosion. Yo creo que esque es que hay alguna bujia o algun ciclo que falla alguna chispa y luego de repente al llegarle chispa quema todo lo que no habia quemado antes y pega una explosioncilla :conf: .
Con esos sisntomas sera que falta alguna chispa ¿no? asi que puede ser que no haga buen contacto en el delco o alguna bujia que este muriendo ??
Las bujias desde que tengo el coche (hace 30000km) no las he cambiao (la verdad es que no se cada cuanto se cambian, pero supongo que no le vendria mal, ademas como mi coche gasta aceite igual estan empapadas o algo; pero no se si eso sera suficiente para que dejen de hacer chispa a veces) y cuando mire el delco las cambiare tambien simplemente por mantenimiento.
Alguna idea de que y como mirar e el delco? cada cuanto cambiais las bujias? de bujias creo que haber visto en algun post que usamos estas ¿no? http://oscaro.es/ficha.asp?ID_OSC_LEVEL ... CLES=19309 que son las de codigo WR7DC, pero como no tengo ni idea ya que me pongo queria poner algo mejor y no se si alguna asi me valdria http://oscaro.es/ficha.asp?ID_OSC_LEVEL ... CLES=19294 WR7DP
Se que me pongo a intentar explicar las cosas y me salen unos supertochos dificiles de leer asi que ya os voy pidiendo perdon. Gracias por la paciancia a los que consigais leeroslo :shy:
Saludetes
Imagen

Avatar de Usuario
gabi
Golf Limited
Mensajes: 2814
Registrado: Vie Dic 12, 2008 11:51 pm
Ubicación: getafe

Re: Ruido en el distribuidor de encendido; se para a veces

Mensaje por gabi »

solo se me ocurre una cosa:si tienes algun amigo cerca con el mismo modelo, ves cambiando cosas y probando.....bobina,cables,delco,bujias,etc .(comienza por lo que veas mas sencillo)aunque si cada vez hace mas ruido acabara por cascar "algo"y sera mas facil localizar el fallo :wacko:

Avatar de Usuario
tito pilo
Golf Limited
Mensajes: 3491
Registrado: Mar Jul 15, 2008 11:27 pm
Ubicación: Barcelona

Re: Ruido en el distribuidor de encendido; se para a veces

Mensaje por tito pilo »

Dices que te da petardazos cuando sueltas gas? Aparte de los acelerones,,,cuando vas a esas vueltas (3 o 4mil) y al soltar gas te los da? Si es asi tienes el encendido atrasado,y a ver si lo que te está sonando es que te va picando biela...Por los sintomas que dices que te da..... :rolleyes:
Saludos.
1986 Golf GTI 16V
1996 Toledote ABF enfadao
G60 R.I.P
Corrompidos VW

Avatar de Usuario
javier
Golf GTD
Mensajes: 886
Registrado: Mié Oct 03, 2007 3:28 pm
Ubicación: Trapagaran (Bilbao)

Re: Ruido en el distribuidor de encendido; se para a veces

Mensaje por javier »

No le des tantas vueltas, quita el delco y miralo, tendras algun contacto de la tapa roto o gastadisimo, y la pipa mal. Quita los dos clips, lleva uno a la vista y otro por detras, se quitan con la mano. Sacas la tapa lo miras y luego la vuelves a poner donde estaba. Seguro tengas que comprarlo, pero trankilo que vale poco, no creo que pase los 20 o 30 euros las dos cosas y cambiarlo es quitar y poner. La pipa sale tirando hacia arriba sin mas, y solo tiene una posicion, y la tapa con que vayas siguiendo el orden con las cables listo, y para no liarte, segun quitas el cables de la vieja lo pones en la nueva. No tiene mas misterio. Y por eso te falla, se sube de vueltas, da la chispa cuando le apetece etc, al final llegara un momento que no arranque.

Avatar de Usuario
corsacup
Golf CL
Mensajes: 323
Registrado: Mié Sep 03, 2008 8:27 pm
Ubicación: Burgos

Re: Ruido en el distribuidor de encendido; se para a veces

Mensaje por corsacup »

gabi escribió:solo se me ocurre una cosa:si tienes algun amigo cerca con el mismo modelo, ves cambiando cosas y probando.....bobina,cables,delco,bujias,etc .(comienza por lo que veas mas sencillo)aunque si cada vez hace mas ruido acabara por cascar "algo"y sera mas facil localizar el fallo :wacko:
Nada, el resto de cosas lo descarto porque como el delco hace ruido esta claro que el problema viene de ahi (eso no quiere decir que lo demas no pueda estar mal) asi que hay algo mal seguro y lo tengo que mirar
gordo pilo g60 escribió:Dices que te da petardazos cuando sueltas gas? Aparte de los acelerones,,,cuando vas a esas vueltas (3 o 4mil) y al soltar gas te los da? Si es asi tienes el encendido atrasado,y a ver si lo que te está sonando es que te va picando biela...Por los sintomas que dices que te da..... :rolleyes:
Saludos.
Lo de hacerle petardear es metiendole acelerones (en vacio) muy rapidos manteniendole en la zona intermedia de las rpms solamente para hacer el tonto (y cuando petardea es al volverle a meter gas, supongo que al quemar algo de gases que le han quedao cuando has dejao de acelerar :conf: ), en carretera en reduciones y eso no hace nada (lo unico alguna rara vez al cambiar de 2º a 3º cuando le metes el pisoton y le vas dando chicha pega un petardazo); supongo que el encendido estara bien porque siempre ha estado asi y ha ido bien el coche, no creo que eso se pueda desajustar asi como asi; y lo de que pica biela ya me pillas porque no tengo mucha idea de mecanica :shy: pero supongo que tampoco,;simplemente me ha aparecido un ruido en el delco de repente asi que lo mas seguro que el problema este ahi.
javier escribió:No le des tantas vueltas, quita el delco y miralo, tendras algun contacto de la tapa roto o gastadisimo, y la pipa mal. Quita los dos clips, lleva uno a la vista y otro por detras, se quitan con la mano. Sacas la tapa lo miras y luego la vuelves a poner donde estaba. Seguro tengas que comprarlo, pero trankilo que vale poco, no creo que pase los 20 o 30 euros las dos cosas y cambiarlo es quitar y poner. La pipa sale tirando hacia arriba sin mas, y solo tiene una posicion, y la tapa con que vayas siguiendo el orden con las cables listo, y para no liarte, segun quitas el cables de la vieja lo pones en la nueva. No tiene mas misterio. Y por eso te falla, se sube de vueltas, da la chispa cuando le apetece etc, al final llegara un momento que no arranque.
Esta tarde lo he abierto y no se si cambiandolo se quitara el ruido, pero he visto que el rotor del distribuidor de encendido esta bastante mal (le falta un trozo ya despues de tantos años, aunque sigue teniendo conductividad porque sino el coche no haria ninguna chispa, no parece que este en perfectas condiciones asi que lo cambiare) y la tapa no la he visto quemada ni nada pero espero que el sonido que hace sea porque los terminales estan desgastados y rozan o algo, tambien ire a la tienda de recambios y pondre la tapa nueva para ver si el ruido que hacia era porque no hacia buen contacto con el rotor. Si cambiando las dos cosas el ruido continua, lo llevare al taller porque ya es algo mas serio que viene de abajo y yo ya no tengo ni idea asi que espero que cambiando estas dos piezas se solucione.
Los cables tambien me los he subido a casa para limpiarles la suciedad y ollin que tienen y que asi hagan contacto perfectamente, asi que con los cables limpios, el rotor y la tapa del distribuidor nuevas y mas adelante cambiando las bujias, la parte de la chispa deberia quedar como nueva :ok: . Estado de lo que me he encontrado (la tapa no me parece que este tan mal, igual los terminales un pelin desgastados pero bueno, al de la tienda le dire que me de una que concuerde perfectamente con el rotor para asegurarme que hace contacto perfectamente y no hace ruido)
Imagen

Imagen


Por cierto, muchas gracias a los tres por contestar.
Saludetes
Imagen

Avatar de Usuario
tito pilo
Golf Limited
Mensajes: 3491
Registrado: Mar Jul 15, 2008 11:27 pm
Ubicación: Barcelona

Re: Ruido en el distribuidor de encendido; se para a veces

Mensaje por tito pilo »

Vale,no habia entendido bien lo que estabas explicando,lo siento(me hago viejo y se me cansa la vista) :-D
Esa pipa está hecha un desastre,cambiala a la de ya! Y ya puestos cambia también la tapa.El ruido ya podrí­a deberse a chispazos por fugas de corriente dentro del delco,por la pinta que hace eso.
1986 Golf GTI 16V
1996 Toledote ABF enfadao
G60 R.I.P
Corrompidos VW

Avatar de Usuario
javier
Golf GTD
Mensajes: 886
Registrado: Mié Oct 03, 2007 3:28 pm
Ubicación: Trapagaran (Bilbao)

Re: Ruido en el distribuidor de encendido; se para a veces

Mensaje por javier »

Lo raro es que ande el coche tal y como esta eso.

Avatar de Usuario
gabi
Golf Limited
Mensajes: 2814
Registrado: Vie Dic 12, 2008 11:51 pm
Ubicación: getafe

Re: Ruido en el distribuidor de encendido; se para a veces

Mensaje por gabi »

madre mia,...............esa pipa no es para fumar... :-D .

Avatar de Usuario
tito pilo
Golf Limited
Mensajes: 3491
Registrado: Mar Jul 15, 2008 11:27 pm
Ubicación: Barcelona

Re: Ruido en el distribuidor de encendido; se para a veces

Mensaje por tito pilo »

gabi escribió:madre mia,...............esa pipa no es para fumar... :-D .
En su dia era una pipa,,,ara solo es la chusta :-D
1986 Golf GTI 16V
1996 Toledote ABF enfadao
G60 R.I.P
Corrompidos VW

Avatar de Usuario
corsacup
Golf CL
Mensajes: 323
Registrado: Mié Sep 03, 2008 8:27 pm
Ubicación: Burgos

Re: Ruido en el distribuidor de encendido; se para a veces

Mensaje por corsacup »

Jajajaja, que maricas que sois :-D . Pues la verdad es que en teoria la pipa estaba mal, pero en la practica estaba peor aun; cuando la he desmontado la he dado unos golpecitos y la parte negra se ha desintegrado como si fuera barro seco y la parte metalica del centro se ha soltado :Inclassable: . La pipa ya la he cambiado y la tapa no la tenian pero les llega el martes (la verdad es que solo cambiando la pipa ya me va el coche como me ha ido siempre y casi es innecesario cambiar la tapa, pero bueno, ya esta pagada asi que la cambiare tambien para que se entiendan perfectamente la tapa y la pipa y que sean de la misma marca, y asi ese aspecto quedaria finalizado).
Los cables tambien me les he subido a casa y les he pegado un buen lavado y metiendoles un pincel en el agujero donde enganchan con la bujia que tenian un monton de hollin (ahora tengo uno de los cables que en el lado donde engancha con la bujia no queda enganchado con fuerza, hay que tirar demasiado poco para soltarlo; lo mirare a ver no vaya a ser que se pudiera soltar en un bache, posiblemente sea cosa del clip que tiene el cable para engancharse a las estrias del pitorro de la bujia, que tendre que intentar llevarlo mas hacia el centro para que haga mas fuerza contra las estrias de la bujia); luego a los cables les he pegado una soplada con aire comprimido para asegurarme que no les quedaba nada de humedad en los recovecos.
Anda, una pipa nueva XD
Imagen

Saludetes
Imagen

Avatar de Usuario
tito pilo
Golf Limited
Mensajes: 3491
Registrado: Mar Jul 15, 2008 11:27 pm
Ubicación: Barcelona

Re: Ruido en el distribuidor de encendido; se para a veces

Mensaje por tito pilo »

Joder!!Esa pipa si que está en forma! :-D
1986 Golf GTI 16V
1996 Toledote ABF enfadao
G60 R.I.P
Corrompidos VW

Responder