no me funciona la calefaccion!!!

Todo lo relacionado con el interior de nuestro vehí­culo.

Moderador: Moderadores

Javier79
Novato
Mensajes: 33
Registrado: Dom Sep 10, 2017 6:14 am
Ubicación: Mentrida

no me funciona la calefaccion!!!

Mensaje por Javier79 » Sab Nov 11, 2017 7:22 pm

Hola a todos. pues eso. que no me sale aire caliente!!. la cuestión, es que sin encenderlo si parece que salga caliente. pero cuando lo pones en el uno dos o tres, sale el aire frio. no como si pones la palanca en el frio, pero sale fresco. igual es cualquier tontería pero yo tengo ni idea. solo se que llego a casa por las tardes-noches elao. :conf:

Avatar de Usuario
depvr6
Golf CL
Mensajes: 270
Registrado: Vie Jul 15, 2016 7:46 pm
Ubicación: Madrid
Ubicación: Campo real

Re: no me funciona la calefaccion!!!

Mensaje por depvr6 » Sab Nov 11, 2017 7:33 pm

Me da a mi que puede ser tema del radiador que ata debajo del salpicadero . ¿El año pasado te funcionaba ?
Imagen

Javier79
Novato
Mensajes: 33
Registrado: Dom Sep 10, 2017 6:14 am
Ubicación: Mentrida

Re: no me funciona la calefaccion!!!

Mensaje por Javier79 » Sab Nov 11, 2017 10:24 pm

pues la verdad es que llevo con el coche poco mas de un. me he dado cuenta hace unos días. con la fresca.
y eso esta chungo de reparar?. tengo que desmontar el salpicadero?

Avatar de Usuario
Jorgti
Golf CL
Mensajes: 238
Registrado: Sab Nov 12, 2016 1:06 am
Ubicación: Espinosa Gu
Contactar:

Re: no me funciona la calefaccion!!!

Mensaje por Jorgti » Sab Nov 11, 2017 11:48 pm

Pues me pasó.Si fuera el radiador de la calefacción roto te tiraría el agua,o incluso vapor,al interior del coche.Yo apostaría a q se te ha doblado o soltado el cable del mando.Tienes un extremo en la parte superior de la consola de la climatización.Solo tienes q desmontar eso sí es de arriba.El otro extremo está abajo del todo y se accede desde la altura del pie derecho,dónde está el difusor del aire,suerte!

Javier79
Novato
Mensajes: 33
Registrado: Dom Sep 10, 2017 6:14 am
Ubicación: Mentrida

Re: no me funciona la calefaccion!!!

Mensaje por Javier79 » Dom Nov 12, 2017 12:03 am

pues si es eso, parece cosa fácil de solucionar. aunque lo que me parece raro es que sale caliente cuando esta solo puesto en caliente y cuando le pones en alguna velocidad sale frio. ya te digo que no igual que cuando lo pones en frio, pero caliente no sale. lo mirare, Jorgti, gracias

Avatar de Usuario
depvr6
Golf CL
Mensajes: 270
Registrado: Vie Jul 15, 2016 7:46 pm
Ubicación: Madrid
Ubicación: Campo real

Re: no me funciona la calefaccion!!!

Mensaje por depvr6 » Dom Nov 12, 2017 7:11 pm

Me pasa lo mismo, el otro día puse por primera vez la calefacción y me daba aire frío sin tener aire acondicionado jajajajajaja....miraré ese cable también.
Imagen

Avatar de Usuario
depvr6
Golf CL
Mensajes: 270
Registrado: Vie Jul 15, 2016 7:46 pm
Ubicación: Madrid
Ubicación: Campo real

Re: no me funciona la calefaccion!!!

Mensaje por depvr6 » Dom Nov 12, 2017 7:12 pm

Jorgti escribió:
Sab Nov 11, 2017 11:48 pm
Pues me pasó.Si fuera el radiador de la calefacción roto te tiraría el agua,o incluso vapor,al interior del coche.Yo apostaría a q se te ha doblado o soltado el cable del mando.Tienes un extremo en la parte superior de la consola de la climatización.Solo tienes q desmontar eso sí es de arriba.El otro extremo está abajo del todo y se accede desde la altura del pie derecho,dónde está el difusor del aire,suerte!
Hay que desmontar solo la consola de la calefacción ?
Imagen

Avatar de Usuario
Jorgti
Golf CL
Mensajes: 238
Registrado: Sab Nov 12, 2016 1:06 am
Ubicación: Espinosa Gu
Contactar:

Re: no me funciona la calefaccion!!!

Mensaje por Jorgti » Dom Nov 12, 2017 8:05 pm

Con suerte sí.Si el problema está en el lado de la palanquita de frio-calor.Si el problema está en el otro lado tendras q retirar la consola del cambio de marchas y la caja de las trampillas para arreglarlo,un saludo

Javier79
Novato
Mensajes: 33
Registrado: Dom Sep 10, 2017 6:14 am
Ubicación: Mentrida

Re: no me funciona la calefaccion!!!

Mensaje por Javier79 » Dom Nov 12, 2017 9:18 pm

Yo ahora estoy fuera. Pero cuando este en casa me lío con el asunto. Ya iré contando

Avatar de Usuario
depvr6
Golf CL
Mensajes: 270
Registrado: Vie Jul 15, 2016 7:46 pm
Ubicación: Madrid
Ubicación: Campo real

Re: no me funciona la calefaccion!!!

Mensaje por depvr6 » Dom Nov 12, 2017 9:22 pm

Gracias a los dos
Imagen

Avatar de Usuario
Jorgti
Golf CL
Mensajes: 238
Registrado: Sab Nov 12, 2016 1:06 am
Ubicación: Espinosa Gu
Contactar:

Re: no me funciona la calefaccion!!!

Mensaje por Jorgti » Dom Nov 12, 2017 10:53 pm

De todas formas si no fuera eso y ya que estás liado,verifica q las trampillas no han perdido los guarnecidos,q es lo más común.Hay mucha información por el foro allí respecto,suerte y paciencia

Javier79
Novato
Mensajes: 33
Registrado: Dom Sep 10, 2017 6:14 am
Ubicación: Mentrida

Re: no me funciona la calefaccion!!!

Mensaje por Javier79 » Lun Nov 13, 2017 8:02 pm

pues se ve que he mirado poco, porque he encontrado poco de este tema. mirare mas profundamente. gracias

Avatar de Usuario
Jorgti
Golf CL
Mensajes: 238
Registrado: Sab Nov 12, 2016 1:06 am
Ubicación: Espinosa Gu
Contactar:

Re: no me funciona la calefaccion!!!

Mensaje por Jorgti » Mar Nov 14, 2017 12:40 am

Si no encuentras el problema y podemos echarte una mano,por aquí estamos! :ok:

Javier79
Novato
Mensajes: 33
Registrado: Dom Sep 10, 2017 6:14 am
Ubicación: Mentrida

Re: no me funciona la calefaccion!!!

Mensaje por Javier79 » Mar Nov 14, 2017 1:41 pm

gracias. a ver si me pongo esta semana. que ya hace frio

Avatar de Usuario
depvr6
Golf CL
Mensajes: 270
Registrado: Vie Jul 15, 2016 7:46 pm
Ubicación: Madrid
Ubicación: Campo real

Re: no me funciona la calefaccion!!!

Mensaje por depvr6 » Mar Nov 14, 2017 10:19 pm

Mandar fotos de como se desmonta la consola(tornillos, donde hacer palanca, etc) ...si podéis.
Imagen

Responder