Problema purgando( he buscado en el foro y no resuelto)

Todo lo relacionado con los frenos y sus componentes.

Moderador: Moderadores

jcampsa
Golf CL
Mensajes: 338
Registrado: Mié Abr 22, 2015 7:37 pm

Re: Problema purgando( he buscado en el foro y no resuelto)

Mensaje por jcampsa » Lun Ene 02, 2017 9:56 pm

El mio es un pre de los que lleva el cable de freno de mano por arriba creo,y para que cuadrara ya digo que había que poner las pinzas al revés (esto lo vi en un brico aquí en el foro si no me equivoco)

El tema fue que al doblar los tubos para que cuadrara se puede montar sin cambiar ni mover el cable de freno de mano!

Saludos!


Enviado desde mi iPhone utilizando Tapatalk

Avatar de Usuario
eckodesigns
Golf GTI
Mensajes: 1107
Registrado: Jue May 06, 2010 1:46 am
Ubicación: Vigo/VN Cerveira

Re: Problema purgando( he buscado en el foro y no resuelto)

Mensaje por eckodesigns » Mar Ene 03, 2017 1:00 pm

MAKINA escribió:
Como que hacia abajo,compañero,yo acabo de ponerlas y se quedan normal,cada en su sitio,la de la derecha en la derecha,la izquierda idem y con el purgador hacia arriba :? .

hay modelos que no son compatibles con mk2 por este mismo motivo. algunas pinzas de ibiza y asi hay q montarlas al reves.
Imagen

Avatar de Usuario
MAKINA
Golf Country
Mensajes: 1962
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: Problema purgando( he buscado en el foro y no resuelto)

Mensaje por MAKINA » Mié Ene 04, 2017 4:33 pm

eckodesigns escribió:
MAKINA escribió:
Como que hacia abajo,compañero,yo acabo de ponerlas y se quedan normal,cada en su sitio,la de la derecha en la derecha,la izquierda idem y con el purgador hacia arriba :? .

hay modelos que no son compatibles con mk2 por este mismo motivo. algunas pinzas de ibiza y asi hay q montarlas al reves.
Estais en lo cierto compañeros :ok: ,un lapsus que tube.
Saludos!!!

dam83
Novato
Mensajes: 42
Registrado: Mié Dic 07, 2016 8:50 pm
Ubicación: Asturias

Re: Problema purgando( he buscado en el foro y no resuelto)

Mensaje por dam83 » Vie Ene 06, 2017 1:01 am

eckodesigns escribió:
dam83 escribió:.El servo descartado porque no influye de ninguna manera en el purgado,tampoco influye el purgado con máquina (siempre y cuando se haga bien manualmente).

Creo que te equivocas en esto. A nosotros nos purgaba bien y al dia siguiente el circuito tenia aire. La membrana del servo estaba fisurada y metia aire para el circuito. Tras muchas vueltas de tuerca al tema, dedicimos cambiar servo y problema resuelto. No quiero decir q pase esto en este caso, pero si en el nuestro.


Respecto al resto, nada que comentar.
Pues no se el motivo por el que conseguisteis solucionar el problema,si la membrana del servo está rota pierdes el vacío del motor y por consiguiente la asistencia, pero no debería influir en el purgado del circuito porque no está en contacto con el líquido y es independiente de la bomba, corrígeme si me equivoco
En cuanto al autor del tema, me alegro que se solucionara,ya dio guerra...jeje.Gracias por comentar la solución, tomamos nota :ok:

Avatar de Usuario
eckodesigns
Golf GTI
Mensajes: 1107
Registrado: Jue May 06, 2010 1:46 am
Ubicación: Vigo/VN Cerveira

Re: Problema purgando( he buscado en el foro y no resuelto)

Mensaje por eckodesigns » Lun Ene 23, 2017 9:38 am

dam83 escribió: Pues no se el motivo por el que conseguisteis solucionar el problema,si la membrana del servo está rota pierdes el vacío del motor y por consiguiente la asistencia, pero no debería influir en el purgado del circuito porque no está en contacto con el líquido y es independiente de la bomba, corrígeme si me equivoco


pues no se si la membrana se habría salido del sitio, se habria movido algo dentro o si trabajaba mal. La verdad es que en su dia no abrimos el servo para nada, pero fue cambiarlo y mano de santo :$
Imagen

Responder