No me funcionan los elevalunas traseros

Todo lo relacionado con problemas eléctricos y electrónicos

Moderador: Moderadores

Responder
Pepelu33
Novato
Mensajes: 12
Registrado: Jue Jul 26, 2018 10:57 pm
Ubicación: Valencia

No me funcionan los elevalunas traseros

Mensaje por Pepelu33 » Mié Ago 01, 2018 10:59 pm

Buenas noches, en mi GTI 8v del 91, los elevalunas delanteros van perfectos, pero los traseros ni desde la consola central, ni desde las puertas, no sé si algún fusible lo controla o que sea el interruptor de bloqueo el que me este fastidiando, hoy no he podido centrarme en ello ya que he tenido que cambiar el portón y llevo toda la tarde pasando cables, pero el tema del elevalunas seguro que no soy el único y alguno sabe por dónde empezar a mirar, me es raro que sean las puertas traseras, parece un tema eléctrico de bloqueo o fusible.
Saludos y gracias de antemano.

Avatar de Usuario
ClaudioPcan
Golf GTI16V
Mensajes: 1282
Registrado: Sab Jun 30, 2012 8:01 pm

Re: No me funcionan los elevalunas traseros

Mensaje por ClaudioPcan » Jue Ago 02, 2018 9:11 am

Quita los guarnecidos y examina los pulmones y tubos hacia la bomba....

Avatar de Usuario
el_golf
Golf GT
Mensajes: 710
Registrado: Mar Ene 02, 2007 5:56 pm
Ubicación: Vallgorguina, BCN

Re: No me funcionan los elevalunas traseros

Mensaje por el_golf » Jue Ago 02, 2018 11:15 am

Los elevalunas son eléctricos, no neumáticos....
Yo me inclinaría por el botón de bloqueo que se ha cascado...

Pepelu33
Novato
Mensajes: 12
Registrado: Jue Jul 26, 2018 10:57 pm
Ubicación: Valencia

Re: No me funcionan los elevalunas traseros

Mensaje por Pepelu33 » Jue Ago 02, 2018 11:40 am

Muchas gracias, esta tarde es lo primero que miraré, el botón de bloqueo, los elevalunas son eléctricos. Ya os comento cómo está el tema.
Saludos

Avatar de Usuario
MAKINA
Golf Country
Mensajes: 1962
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: No me funcionan los elevalunas traseros

Mensaje por MAKINA » Jue Ago 02, 2018 12:55 pm

el_golf escribió:
Jue Ago 02, 2018 11:15 am
Los elevalunas son eléctricos, no neumáticos....
Yo me inclinaría por el botón de bloqueo que se ha cascado...
Creo que el compañero tiene razón :ok: , yo también me decanto por el botón de bloqueo, muy raro que fallen los dos a la vez.
Saludos y suerte con el tema.

Avatar de Usuario
aml46
Golf C
Mensajes: 117
Registrado: Mar Dic 06, 2016 10:36 pm
Ubicación: Córdoba

Re: No me funcionan los elevalunas traseros

Mensaje por aml46 » Jue Ago 02, 2018 6:30 pm

Mira lo que me paso a mi.


No me funcionaba para nada el del acompañante, compre uno nuevo y al empezar a desmontarlo le eche 3 en uno a los railes, los movi un poco por que parece que estaban pillados y ale a funcionar.

Pepelu33
Novato
Mensajes: 12
Registrado: Jue Jul 26, 2018 10:57 pm
Ubicación: Valencia

Re: No me funcionan los elevalunas traseros

Mensaje por Pepelu33 » Jue Ago 02, 2018 10:34 pm

Al desmontar el botón de bloqueo se me ha abierto, me ha caído como una chapita y poco más, en el conector trasero hay cuatro faston hembras, 2 gordos y 2 finos, a uno de los gordos le llega luz, creo que es rojo, cómo debo puentearlo para verificar que es el dichoso botón?
Gracias

Pepelu33
Novato
Mensajes: 12
Registrado: Jue Jul 26, 2018 10:57 pm
Ubicación: Valencia

Re: No me funcionan los elevalunas traseros

Mensaje por Pepelu33 » Lun Ago 20, 2018 7:16 pm

Cambiado el botón de bloqueo y me he quedado igual, me tocará desmontar paneles traseros y ver si llega tensión al motor

Responder