Elevalunas derecho

Todo lo relacionado con problemas eléctricos y electrónicos

Moderador: Moderadores

sandritagti
Golf CL
Mensajes: 325
Registrado: Dom Dic 30, 2007 6:34 pm

Elevalunas derecho

Mensaje por sandritagti » Sab Abr 15, 2017 2:17 pm

Pues resulta que el elevalunas derecho si dejo el coche en su parquin cuando lo voy a buscar por la mañana el elevalunas funciona perfecto pero después de estar aparcado en el curro y dándole el son ya no funciona,es decir mientras este a la sombra funciona perfecto pero si le da el sol ya no funciona agradecería algún punto de vista,ya lo probé con corriente directa y funciona y con 4 botones diferentes hace el mismo fallo.
Imagen

Avatar de Usuario
andonibueno
Golf GT
Mensajes: 644
Registrado: Mié Ago 10, 2016 8:26 am
Ubicación: Monterrubio

Re: Elevalunas derecho

Mensaje por andonibueno » Dom Abr 16, 2017 2:15 pm

Eso tiene pinta de ser algun cable de la instalacion o bien algun conector entre el boton y la instalacion que es lo que parece mas comun que esta tocado y al darle el sol dilata por calor y no te hace bien el contacto. Mira sobre todo las conexiones donde va el boton a ver si algun pin esta mal y no hace bien contacto y por eso al calentarse se dilata y es por donde te da el fallo. Saludos
Imagen
La llave a la felicidad

albmargu
Rallye Golf
Mensajes: 2156
Registrado: Dom Dic 10, 2006 1:44 pm
Ubicación: Vila-Real

Re: Elevalunas derecho

Mensaje por albmargu » Lun Abr 17, 2017 6:48 pm

Prueba con otro botón en primer lugar. Luego revisa todo como te han dicho.

Enviado desde mi SM-G920F mediante Tapatalk
Imagen
Defensor de la tontá excesiva del universo y del foro

sandritagti
Golf CL
Mensajes: 325
Registrado: Dom Dic 30, 2007 6:34 pm

Re: Elevalunas derecho

Mensaje por sandritagti » Jue Abr 20, 2017 8:39 pm

Con 5 botones me hace lo mismo estoy a punto de volverme loco
Imagen

sandritagti
Golf CL
Mensajes: 325
Registrado: Dom Dic 30, 2007 6:34 pm

Re: Elevalunas derecho

Mensaje por sandritagti » Sab Abr 22, 2017 11:34 pm

Ya esta solucionado tenía el motor del elevalunas como si le hubiese caído agua,lo desmonte entero lo limpie y lo volví a montar de momento funciona perfecto gracias por los comentarios.
Imagen

albmargu
Rallye Golf
Mensajes: 2156
Registrado: Dom Dic 10, 2006 1:44 pm
Ubicación: Vila-Real

Re: Elevalunas derecho

Mensaje por albmargu » Dom Abr 23, 2017 1:03 am

Me alegro

Enviado desde mi SM-G920F mediante Tapatalk
Imagen
Defensor de la tontá excesiva del universo y del foro

Avatar de Usuario
andonibueno
Golf GT
Mensajes: 644
Registrado: Mié Ago 10, 2016 8:26 am
Ubicación: Monterrubio

Re: Elevalunas derecho

Mensaje por andonibueno » Mar Abr 25, 2017 11:19 pm

Me alegro que lo hayas solucionado.
Imagen
La llave a la felicidad

Avatar de Usuario
Crockett
Novato
Mensajes: 23
Registrado: Lun Feb 13, 2017 12:48 am
Ubicación: Asturias

Re: Elevalunas derecho

Mensaje por Crockett » Mar Abr 25, 2017 11:59 pm

Mi ventanilla derecha tambien fallaba, pensaba que era el botón.. pero desmontamos el panel interior y engrasamos todo bien y ahora va de lujo :)

Ivangtimk3
Novato
Mensajes: 10
Registrado: Jue May 17, 2018 5:09 pm
Ubicación: Vitoria

Re: Elevalunas derecho

Mensaje por Ivangtimk3 » Jue May 31, 2018 12:12 pm

Hola chicos a ver si me podéis hechar una mano con los elevalunas de mi mk3,no suben no bajan desde el botón del lado piloto pero si se escuchan un clac clac de los dos botones al darle a subir,sin embargo al quitar contacto si me funciona el del lado del copiloto ,he comprobado reles fusibles y todo bien

albmargu
Rallye Golf
Mensajes: 2156
Registrado: Dom Dic 10, 2006 1:44 pm
Ubicación: Vila-Real

Re: Elevalunas derecho

Mensaje por albmargu » Jue May 31, 2018 12:21 pm

Ivangtimk3 escribió:
Jue May 31, 2018 12:12 pm
Hola chicos a ver si me podéis hechar una mano con los elevalunas de mi mk3,no suben no bajan desde el botón del lado piloto pero si se escuchan un clac clac de los dos botones al darle a subir,sin embargo al quitar contacto si me funciona el del lado del copiloto ,he comprobado reles fusibles y todo bien
Tiene pinta de que tienes un cable cortado. El clac que oyes es el que activa el relé (el botón no mueve las ventanillas directamente en el mk3). Pero de la salida del relé a la ventana debe haber algo cortado.

Busca el esquema eléctrico y comprueba en qué punto se corta la corriente.
Imagen
Defensor de la tontá excesiva del universo y del foro

Ivangtimk3
Novato
Mensajes: 10
Registrado: Jue May 17, 2018 5:09 pm
Ubicación: Vitoria

Re: Elevalunas derecho

Mensaje por Ivangtimk3 » Jue May 31, 2018 12:35 pm

Pero lo raro es que sin contacto que desde el botón suba y baje la del copiloto y con el contacto sólo hace el clac ese

albmargu
Rallye Golf
Mensajes: 2156
Registrado: Dom Dic 10, 2006 1:44 pm
Ubicación: Vila-Real

Re: Elevalunas derecho

Mensaje por albmargu » Jue May 31, 2018 12:37 pm

Ivangtimk3 escribió:
Jue May 31, 2018 12:35 pm
Pero lo raro es que sin contacto que desde el botón suba y baje la del copiloto y con el contacto sólo hace el clac ese
En tu primer mensaje dices "piloto" y luego "copiloto". Acláralo.
Imagen
Defensor de la tontá excesiva del universo y del foro

Ivangtimk3
Novato
Mensajes: 10
Registrado: Jue May 17, 2018 5:09 pm
Ubicación: Vitoria

Re: Elevalunas derecho

Mensaje por Ivangtimk3 » Jue May 31, 2018 11:55 pm

Perdona si te he liado ,es todo desde el mando de la puerta del piloto ,el del copiloto funciona bien desde su mando,hoy le he llevado al taller lo ha comprobado todo y todo bien dice k debe ser un cable de la instalación pero k tiene tela para encontrar el cable

Ivangtimk3
Novato
Mensajes: 10
Registrado: Jue May 17, 2018 5:09 pm
Ubicación: Vitoria

Re: Elevalunas derecho

Mensaje por Ivangtimk3 » Jue May 31, 2018 11:56 pm

Estoy pensando en hacerle cableado nuevo ,he visto k hay gente k lo ha montado de nuevo y pasar de buscar la avería a saber donde estara

Avatar de Usuario
el_golf
Golf GT
Mensajes: 726
Registrado: Mar Ene 02, 2007 5:56 pm
Ubicación: Vallgorguina, BCN

Re: Elevalunas derecho

Mensaje por el_golf » Vie Jun 01, 2018 4:55 pm

El cableado del MK3 no es igual que el de MK2....

Comprueba el conector que hay cuando abres la puerta, donde las bisagras, va enroscado un poco, a veces se afloja y no hace buen contacto, a lo mejor es eso...

Responder