Ayuda, baja intensidad general en GTI 8V

Todo lo relacionado con problemas eléctricos y electrónicos

Moderador: Moderador

Responder
Avatar de Usuario
Trastomatik
Golf G60
Mensajes: 1484
Registrado: Dom Abr 27, 2008 1:57 pm
Ubicación: San Antonio de Benageber (Valencia)

Ayuda, baja intensidad general en GTI 8V

Mensaje por Trastomatik » Mar Sep 12, 2017 12:00 pm

Buenos dias, tengo un problema con el golf desde hace tiempo y necesito solucionarlo porque cada vez va a peor.

Todos los elementos electricos del coche tienen una intensidad bastante pobre, luces delanteras, luces del cuadro, limpias, etc.

Cuando conduzco de noche y pongo un intermitente puedo ver como la intensidad de las luces baja y sube al ritmo del intermitente (no es muy exagerado pero se nota). Lo mismo ocurre si activo el elevalunas, baja la intensidad bastante.

Otro problema es que la bomba de gasolina chilla y no se si esta causado por la baja corriente porque quizás la pre-bomba del deposito no le envia bastante y la deja seca (si lleno el deposito el ruido desaparrece) de nuevo cuando pongo intermitente o elevalunas el sonido cambia.

He probado con distintas baterias y sigue igual. Tambien con distintos alternadores, aunque todos viejos.

Algun consejo?
Tu dame el vehiculo, yo pongo el talento
Imagen

Avatar de Usuario
MAKINA
Rallye Golf
Mensajes: 2115
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: Ayuda, baja intensidad general en GTI 8V

Mensaje por MAKINA » Mié Sep 13, 2017 11:53 am

Mal contacto de los cables socio,ya puede ser en caja de fusibles de debajo del volante los terminales sulfatados,borneros de batería,masa de caja de cambios,etc.
Desconecta,lija y aceita un poco con Wd-40 todos los terminales que puedas.
Saludos!!!!

Avatar de Usuario
Trastomatik
Golf G60
Mensajes: 1484
Registrado: Dom Abr 27, 2008 1:57 pm
Ubicación: San Antonio de Benageber (Valencia)

Re: Ayuda, baja intensidad general en GTI 8V

Mensaje por Trastomatik » Mié Sep 13, 2017 3:16 pm

MAKINA escribió:
Mié Sep 13, 2017 11:53 am
Mal contacto de los cables socio,ya puede ser en caja de fusibles de debajo del volante los terminales sulfatados,borneros de batería,masa de caja de cambios,etc.
Desconecta,lija y aceita un poco con Wd-40 todos los terminales que puedas.
Saludos!!!!
Gracias tio se agradece, vere si hay mejora ;)
Tu dame el vehiculo, yo pongo el talento
Imagen

Avatar de Usuario
MAKINA
Rallye Golf
Mensajes: 2115
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: Ayuda, baja intensidad general en GTI 8V

Mensaje por MAKINA » Vie Sep 15, 2017 9:35 pm

:ok:
Para eso estamos,socio.
Suerte con el tema.

aml46
Golf C
Mensajes: 117
Registrado: Mar Dic 06, 2016 10:36 pm
Ubicación: Córdoba

Re: Ayuda, baja intensidad general en GTI 8V

Mensaje por aml46 » Dom May 20, 2018 12:43 pm

Trastomatik escribió:
Mar Sep 12, 2017 12:00 pm
Buenos dias, tengo un problema con el golf desde hace tiempo y necesito solucionarlo porque cada vez va a peor.

Todos los elementos electricos del coche tienen una intensidad bastante pobre, luces delanteras, luces del cuadro, limpias, etc.

Cuando conduzco de noche y pongo un intermitente puedo ver como la intensidad de las luces baja y sube al ritmo del intermitente (no es muy exagerado pero se nota). Lo mismo ocurre si activo el elevalunas, baja la intensidad bastante.

Otro problema es que la bomba de gasolina chilla y no se si esta causado por la baja corriente porque quizás la pre-bomba del deposito no le envia bastante y la deja seca (si lleno el deposito el ruido desaparrece) de nuevo cuando pongo intermitente o elevalunas el sonido cambia.

He probado con distintas baterias y sigue igual. Tambien con distintos alternadores, aunque todos viejos.

Algun consejo?
Me pasa lo mismo pero con los botones de los elevalunas, si los dejo demasiado pulsados llega hasta a pararse.

Avatar de Usuario
MAKINA
Rallye Golf
Mensajes: 2115
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: Ayuda, baja intensidad general en GTI 8V

Mensaje por MAKINA » Mié May 23, 2018 12:44 pm

aml46 escribió:
Dom May 20, 2018 12:43 pm
Trastomatik escribió:
Mar Sep 12, 2017 12:00 pm
Buenos dias, tengo un problema con el golf desde hace tiempo y necesito solucionarlo porque cada vez va a peor.

Todos los elementos electricos del coche tienen una intensidad bastante pobre, luces delanteras, luces del cuadro, limpias, etc.

Cuando conduzco de noche y pongo un intermitente puedo ver como la intensidad de las luces baja y sube al ritmo del intermitente (no es muy exagerado pero se nota). Lo mismo ocurre si activo el elevalunas, baja la intensidad bastante.

Otro problema es que la bomba de gasolina chilla y no se si esta causado por la baja corriente porque quizás la pre-bomba del deposito no le envia bastante y la deja seca (si lleno el deposito el ruido desaparrece) de nuevo cuando pongo intermitente o elevalunas el sonido cambia.

He probado con distintas baterias y sigue igual. Tambien con distintos alternadores, aunque todos viejos.

Algun consejo?
Me pasa lo mismo pero con los botones de los elevalunas, si los dejo demasiado pulsados llega hasta a pararse.
Un mal contacto, lo que dije anteriormente compañero.
Saludos!!!

aml46
Golf C
Mensajes: 117
Registrado: Mar Dic 06, 2016 10:36 pm
Ubicación: Córdoba

Re: Ayuda, baja intensidad general en GTI 8V

Mensaje por aml46 » Jue May 24, 2018 5:44 pm

MAKINA escribió:
Mié May 23, 2018 12:44 pm
aml46 escribió:
Dom May 20, 2018 12:43 pm
Trastomatik escribió:
Mar Sep 12, 2017 12:00 pm
Buenos dias, tengo un problema con el golf desde hace tiempo y necesito solucionarlo porque cada vez va a peor.

Todos los elementos electricos del coche tienen una intensidad bastante pobre, luces delanteras, luces del cuadro, limpias, etc.

Cuando conduzco de noche y pongo un intermitente puedo ver como la intensidad de las luces baja y sube al ritmo del intermitente (no es muy exagerado pero se nota). Lo mismo ocurre si activo el elevalunas, baja la intensidad bastante.

Otro problema es que la bomba de gasolina chilla y no se si esta causado por la baja corriente porque quizás la pre-bomba del deposito no le envia bastante y la deja seca (si lleno el deposito el ruido desaparrece) de nuevo cuando pongo intermitente o elevalunas el sonido cambia.

He probado con distintas baterias y sigue igual. Tambien con distintos alternadores, aunque todos viejos.

Algun consejo?
Me pasa lo mismo pero con los botones de los elevalunas, si los dejo demasiado pulsados llega hasta a pararse.
Un mal contacto, lo que dije anteriormente compañero.
Saludos!!!
gracias, los revisare.

Responder