Página 1 de 1

Claxon y luces de freno no funcionan

Publicado: Mié Nov 28, 2018 11:09 am
por IkerGolf
Hola foreros.

Os comento, el claxon se me queda todo el rato pitando cuando conecto los conectores que están en el motor al lado de la batería.. Ya he mirado los cables, la chapita y demás que van al volante y nada, están bien.. La cosa es que hace tiempo el coche me pitaba cuando frenaba, y ahora las luces de freno no me van tampoco.. Si alguien sabe algo y me pueda ayudar lo agradecería.

Gracias.

Un saludo.

Re: Claxon y luces de freno no funcionan

Publicado: Mié Nov 28, 2018 8:47 pm
por MAKINA
Tienes algún cruce por la zona trasera de la caja de fusibles, revísalo y ya me cuentas.
Saludos!!!

Re: Claxon y luces de freno no funcionan

Publicado: Jue Nov 29, 2018 10:00 am
por IkerGolf
MAKINA escribió:
Mié Nov 28, 2018 8:47 pm
Tienes algún cruce por la zona trasera de la caja de fusibles, revísalo y ya me cuentas.
Saludos!!!
Gracias por responder Makina!
A que te refieres con "cruce"?
Saludos! :P

Re: Claxon y luces de freno no funcionan

Publicado: Jue Nov 29, 2018 8:43 pm
por MAKINA
A algún cortocircuito o cables pelados tocándose entre ellos.

Re: Claxon y luces de freno no funcionan

Publicado: Vie Nov 30, 2018 9:55 am
por IkerGolf
MAKINA escribió:
Jue Nov 29, 2018 8:43 pm
A algún cortocircuito o cables pelados tocándose entre ellos.
He revisado la caja de fusibles, fusibles, la caja de fusibles por detrás, el botón del pedal de freno y bombillas de las luces de freno.. Y está todo correcto.. No se que mas mirar.. :?

Re: Claxon y luces de freno no funcionan

Publicado: Vie Nov 30, 2018 9:37 pm
por MAKINA
Desconecta todos los relés de la caja de fusibles y revisa, creo que el claxon va accionado por relé.
Ya me cuentas.