Sensor liquido de frenos

Todo lo relacionado con problemas eléctricos y electrónicos

Moderador: Moderador

Responder
Avatar de Usuario
VWGZ
Novato
Mensajes: 34
Registrado: Dom Dic 10, 2017 6:41 pm
Ubicación: Galicia

Re: Sensor liquido de frenos

Mensaje por VWGZ » Jue May 09, 2019 9:17 am

Lo más habitual es que la preinstalación tenga ese conector que necesitas, a mi me costó encontrarlo, pero estaba. Por como es el tapón ya te imaginas la forma del conector, lleva dos cables color marrón y rojo/azul.

Avatar de Usuario
VWGZ
Novato
Mensajes: 34
Registrado: Dom Dic 10, 2017 6:41 pm
Ubicación: Galicia

Re: Sensor liquido de frenos

Mensaje por VWGZ » Vie May 10, 2019 11:42 am

Hay dos conectores, cada uno con dos cables

Marrón y Marrón-Azul
Marrón y Rojo-Azul

Ahora me pillas cual es cual, tampoco se si la función al final es la misma (encender el testigo ( ! ) mismo que el freno de mano). Lo miro y te confirmo...

El mío estaba metido hacia abajo, tiene el largo justo para llegar al tapón.

Avatar de Usuario
el_golf
Golf GT
Mensajes: 787
Registrado: Mar Ene 02, 2007 5:56 pm
Ubicación: Albuquerque NM

Re: Sensor liquido de frenos

Mensaje por el_golf » Sab May 11, 2019 3:49 pm

Seguramente tu golf no la lleve al no ser un GTI... Los GTI si traen el conector escondido.
Golf Mk1 GTI '82 DX
Golf Mk2 GTI '85 EV
Golf Mk2 GTI '89 PB
Golf Mk7 TSI '15
Polo United 1.4 16V '09

Avatar de Usuario
VWGZ
Novato
Mensajes: 34
Registrado: Dom Dic 10, 2017 6:41 pm
Ubicación: Galicia

Re: Sensor liquido de frenos

Mensaje por VWGZ » Dom May 12, 2019 5:11 pm

Señor_Lobo escribió:
Sab May 11, 2019 11:02 pm
He seguido indagando sobre el tema un poco mas, según un forero de este mismo foro en un post antiguo, el cable en cuestión es marron marron/azul, creo que son los colores correctos, después me he ido al ETKA y he llegado a las siguientes conclusiones:

https://volkswagen.7zap.com/es/rdw/golf ... -109000/#8
El tapón es 357 611 349.

https://volkswagen.7zap.com/es/rdw/golf ... 259001/#24
El mazo de cables para mi caso es 191 971 072 NB, la conexión del sensor del liquido de frenos es paralela a la conexión del sensor del liquido refrigerante, siendo la primera un poco mas larga, ahora bien la ilustración no deja claro si es para motor EZ , PN o ambos.
Por si te sirve de algo, he mirado en el mio (GTI del 91), para el vaso de expansión lleva Azul-Rojo y Marrón-Rojo. Para el sensor de liquido de frenos lleva Marrón y Marrón-Azul como bien dices.

El sensor del liquido de frenos enciende la misma luz que el freno de mano como ya te dije (igual que pasa en los mk3); el sensor del liquido refrigerante hace parpadear el chivato de temperatura de dentro del cuadro. Ambos sensores no tienen relación, por lo menos en esta instalación.

El mio no traía tapón y me lo regalaron en el desguace, era de golf mk3, pero es el mismo en muchos modelos, revisa que no este reseco el flotador porque si tiene un poro no flotará en el liquido.

De todas formas si el tuyo no tiene instalación para el sensor por no ser GTI, se le hace muy muy fácil puenteando con el chivato (funciona con masa). Es un brico chulo, fácil y me parece importante ese sensor.

Avatar de Usuario
VWGZ
Novato
Mensajes: 34
Registrado: Dom Dic 10, 2017 6:41 pm
Ubicación: Galicia

Re: Sensor liquido de frenos

Mensaje por VWGZ » Dom May 12, 2019 5:57 pm

Señor_Lobo escribió:
Sab May 11, 2019 11:02 pm

Creo que te has equivocado en el vaso de expansión es marrón azul/rojo, respecto al tema de los cableados este modelo solo trae uno que corresponde con el vaso de expansión el otro confirmo que no está (Está mañana lo he estado revisando) No entiendo bien lo que dices de cómo hacerlo, supongo que te refieres a llevar dos líneas de cable a la caja de fusibles y puentear lo al correspondiente con el freno de mano, lo dejaré en el cajón de extras pendientes, de momento seguiré con la restauración.

Ahora mismo estoy en ello, poniendo sensor, bridas, bomba..., Mañana quiero poner todas las varillas y gomas de la caja de cambios.
En mi caso esos son los colores del sensor del vaso, Marrón-Azul y Marrón-Rojo. Pero mi golf es de los últimos GTI, es normal que varíe.

Para comprobar que está bien conectado y funciona:
1. Con el coche apagado lo desenchufas, al dar contacto debe parpadear la luz de temperatura y seguir parpadeando al encenderlo.
2. Ahora, con el coche encendido, lo enchufas y sigue parpadeando, apagas, vuelves encender y ya se apaga.

Todo lo que te digo es en motor PB, instalación CE2 y cuadro VDO con MFA. Hay 20 cuadros diferentes, varias instalaciones electricas... yo te cuento lo del mío por si te sirve ahora que andas en eso.

Sobre lo de poner el sensor, en su momento me estudié la instalación porque no encontraba el conector. Creo recordar que el chivato lleva positivo siempre y cuando o el freno de mano, o el sensor del liquido de frenos le dan masa, enciende. Bastaría con conseguir un conector, llevar un cable de los 2 a masa y el otro al chivato y listo calisto. Ya te digo... creo recordar :dudando:

Dale caña a ese golf! :ok:

Responder