Problema con testigo y encendido de antinieblas.

Temas relacionados con problemas de la iluminación exterior e interior.

Moderador: Moderador

Responder
Avatar de Usuario
waterpol-gtiII
Novato
Mensajes: 10
Registrado: Mié Jun 02, 2010 10:32 am
Ubicación: Las Palmas de Gran Canaria

Problema con testigo y encendido de antinieblas.

Mensaje por waterpol-gtiII » Mié Jun 18, 2014 1:21 pm

Veréis, el problema es que estos días pasados me percaté de que no me iba una bombilla del antiniebla
por lo que procedí a cambiar las bombillas (H3) por unas nuevas....

Y lo mejor, es que ahora cuándo pulso el botón para encenderlas no se enciende el testigo ni ningún antiniebla.
¿Será el relé?

Muchas gracias de antemano. :vw:

golfzaidos
Golf GTI
Mensajes: 1020
Registrado: Lun Nov 15, 2010 3:45 pm
Ubicación: madrid
Contactar:

Re: Problema con testigo y encendido de antinieblas.

Mensaje por golfzaidos » Mié Jun 18, 2014 3:09 pm

Hola.

Pues tiene toda la pinta. O al tocar has dejado algun cable suelto (poco probable).
Con tu modelo de coche echa un vistazo a ver que rele es (o fusible).

Avatar de Usuario
waterpol-gtiII
Novato
Mensajes: 10
Registrado: Mié Jun 02, 2010 10:32 am
Ubicación: Las Palmas de Gran Canaria

Re: Problema con testigo y encendido de antinieblas.

Mensaje por waterpol-gtiII » Mar Jul 01, 2014 6:40 pm

Fusible 10 (15A) cambiado y funcionando. Gracias por iluminarme jaja

golfzaidos
Golf GTI
Mensajes: 1020
Registrado: Lun Nov 15, 2010 3:45 pm
Ubicación: madrid
Contactar:

Re: Problema con testigo y encendido de antinieblas.

Mensaje por golfzaidos » Mié Jul 02, 2014 11:58 am

:ok:

CarSi
Novato
Mensajes: 6
Registrado: Lun Jun 08, 2015 7:06 pm
Ubicación: San Lorenzo

Problema con testigo y encendido de antinieblas

Mensaje por CarSi » Vie Jun 26, 2015 11:53 pm

Cuando parpadea el testigo del calentador es que el conmutador del freno no va, al menos el mio ya me paso una vez....

Avatar de Usuario
andonibueno
Golf GT
Mensajes: 641
Registrado: Mié Ago 10, 2016 8:26 am
Ubicación: Monterrubio

Re: Problema con testigo y encendido de antinieblas.

Mensaje por andonibueno » Mar Ago 23, 2016 8:52 am

Buenas perdona por entrar en el tema a preguntar pero resulta que el mio pasa que no se encienden los antinieblas traseros y no se a que puede ser debido. Y ahora leido lo que dice carsi creo que el mio tiene algo de eso que al arrancar parpadea el testigo que lleva donde el aceite que creo que corresponde al calentado (corregirme si me equivoco). Saludos
Imagen
La llave a la felicidad

Responder