Solo luz en elevalunas?

Temas relacionados con problemas de la iluminación exterior e interior.

Moderador: Moderador

Responder
Avatar de Usuario
lexben
Golf CL
Mensajes: 230
Registrado: Dom May 26, 2013 12:49 pm
Ubicación: valencia

Solo luz en elevalunas?

Mensaje por lexben » Lun Abr 06, 2015 8:39 pm

Bueno os comento mi problema, después de pelear mucho con el botón de las luces ya que estaban empalmadas cortas y largas y no encontrábamos el problema, se estiraron los muelles de las patillas para que hicieran mejor contacto y funcionó. Todo bien, entonces me doy cuenta de que me había quedado sin luz interior! No funcionan ni las luces del marcador pero las de los elevalunas van perfectamente, no se me ocurre que puede ser... Espero que me podáis ayudar. :silvar: :silvar:

Pd: Fusibles comprobados, solo esta fundido el de las luces de matricula pero no creo que tenga nada que ver no?

miguelGTI16V
Golf Limited
Mensajes: 4205
Registrado: Dom Jul 11, 2010 8:08 pm
Ubicación: vigo
Ubicación: vigo(pontevedra)

Re: Solo luz en elevalunas?

Mensaje por miguelGTI16V » Lun Abr 06, 2015 10:32 pm

Las de los elevalunas funcionan permanente al poner contacto.al igual que el del boton de luces.el resto de botones,cuadro y calefaccion alumbran al accionar el boton de luces

Avatar de Usuario
lexben
Golf CL
Mensajes: 230
Registrado: Dom May 26, 2013 12:49 pm
Ubicación: valencia

Re: Solo luz en elevalunas?

Mensaje por lexben » Lun Abr 06, 2015 10:39 pm

Gracias por contestar, el botón de luces apenas tiene luz... y al accionarlo no se enciende ningún otro botón.

miguelGTI16V
Golf Limited
Mensajes: 4205
Registrado: Dom Jul 11, 2010 8:08 pm
Ubicación: vigo
Ubicación: vigo(pontevedra)

Re: Solo luz en elevalunas?

Mensaje por miguelGTI16V » Lun Abr 06, 2015 10:47 pm

Entonces revisa fusibles cableado los propios botones que no tengan las bombillas fundidas(suelesn estar fundidas de tantos años)

Avatar de Usuario
lexben
Golf CL
Mensajes: 230
Registrado: Dom May 26, 2013 12:49 pm
Ubicación: valencia

Re: Solo luz en elevalunas?

Mensaje por lexben » Lun Abr 06, 2015 10:52 pm

Lo he revisado todo, lo curioso es que hace poco funcionaba todo por eso me parece muy raro que se fundan todas al mismo tiempo... Puede que sea problema del botón de las luces? algo de la resistencia, no sé, pero no me quiero comprar otro botón y seguir teniendo el problema :pared:

Avatar de Usuario
lexben
Golf CL
Mensajes: 230
Registrado: Dom May 26, 2013 12:49 pm
Ubicación: valencia

Re: Solo luz en elevalunas?

Mensaje por lexben » Mié Abr 08, 2015 12:23 am

Nadie sabe nada?? alguna idea de lo que puedo comprobar?? :conf:

golfzaidos
Golf GTI
Mensajes: 1020
Registrado: Lun Nov 15, 2010 3:45 pm
Ubicación: madrid
Contactar:

Re: Solo luz en elevalunas?

Mensaje por golfzaidos » Mié Abr 08, 2015 9:58 am

Si te es posible prueba otro boton.
Puede estar fogueado y no dar paso de corriente para que se enciendan los botones.

Avatar de Usuario
lexben
Golf CL
Mensajes: 230
Registrado: Dom May 26, 2013 12:49 pm
Ubicación: valencia

Re: Solo luz en elevalunas?

Mensaje por lexben » Mié Abr 15, 2015 1:49 pm

golfzaidos escribió:Si te es posible prueba otro boton.
Puede estar fogueado y no dar paso de corriente para que se enciendan los botones.
Si, estoy buscando alguno para hacer la prueba, cuando este claro aviso! Gracias :)

Avatar de Usuario
lexben
Golf CL
Mensajes: 230
Registrado: Dom May 26, 2013 12:49 pm
Ubicación: valencia

Re: Solo luz en elevalunas?

Mensaje por lexben » Dom May 10, 2015 1:38 pm

Bueno, ya me llego el botón nuevo y nada.. sigue sin funcionar nada, cuando desmonte el salpicadero para cambiar el aislante revisaré los cables a ver si se ha quemado alguno, no veo otra solución...

Responder