Problema luces cuadro

Temas relacionados con problemas de la iluminación exterior e interior.

Moderador: Moderador

Responder
Avatar de Usuario
g60fanatic
Novato
Mensajes: 13
Registrado: Sab Ago 08, 2015 12:30 pm
Ubicación: españa

Problema luces cuadro

Mensaje por g60fanatic » Dom Ago 16, 2015 12:43 pm

Hola amigos, a ver si me podeis ayudar con un problema eléctrico que tiene mi coche, no funcionan correctamente las luces del cuadro; os lo intento resumir porque no es muy fácil de explicar:

SIN LLAVE PUESTA O CON LLAVE PUESTA SIN CONTACTO: todo funciona normalmente, cuando activas el interruptor de las luces, encienden luces de los marcadores, mfa, botones, calefacción y radio.

CON CONTACTO O EN MARCHA: sin activar luces se encienden todas las luces (marcadores, mfa, botones , calefacción y radio); al activar luces se apagan las luces de los marcadores( no la del mfa) y siguen encendidas botones, calefacción y radio...

Ya he revisado fusibles, el interruptor de las luces lo he cambiado y hace exactamente lo mismo... me ha dado por pensar o que el problema viene de algún relé o de las coneexiones eléctricas del bombin de la llave. Donde puedo conseguir esquema eléctrico??? Alguién que le haya pasado esto???

miguel1987
Novato
Mensajes: 35
Registrado: Mié Ene 23, 2013 3:12 pm
Ubicación: España

Re: Problema luces cuadro

Mensaje por miguel1987 » Lun Ago 17, 2015 9:31 pm

apostaría por que tienes algún cable comunicado, mi consejo es coge el téster y paciencia... comprueba los cables que llegan al cuadro, identifica cual es el de las luces y sigue el cable hasta encontrar el problema. revisa tambien las masas.

un saludo

Avatar de Usuario
g60fanatic
Novato
Mensajes: 13
Registrado: Sab Ago 08, 2015 12:30 pm
Ubicación: españa

Re: Problema luces cuadro

Mensaje por g60fanatic » Lun Ago 17, 2015 10:05 pm

Pues no andabas muy desencaminado, gracias por la respuesta. El caso es que ya había revisado de todo y estas cosas no se me dan mal; soy técnico en electrónica; pero ya después de probar mil cosas me di cuenta que con la luneta térmica conectada, las luces funcionan como deberían y con ella desconectada no, el problema venía del botón que activa la luneta térmica que en la posición de apagado hacía un corto entre dos pines, alguien desmonto el botón para cambiar la bombilla y dejo la patilla de la bombilla mal doblada haciendo contacto. Compré el coche hace poco y tenía el fallo desde hace tiempo, pero ni el dueño anterior ni un taller eléctrico fueron capaces de dar con el fallo, cuando lo compre pensé: eso es una pijada que podré arreglar... y aunque me ha llevado tiempo, ya está funcionando!!! :)

Avatar de Usuario
Abelito
Golf Limited
Mensajes: 3273
Registrado: Vie Feb 22, 2013 7:29 pm
Ubicación: Madrid

Re: Problema luces cuadro

Mensaje por Abelito » Lun Ago 17, 2015 10:38 pm

Juder, como para saberlo! Apuntado queda socio, gracias por compartir la solución nos vendrá muy bien!!
Un saludo!
GTI 16V Racing & Limited Edition

Responder