problema con la 5º ( polo 2001 )

Problemas mecánicos relacionados con otros modelos VAG

Moderador: Moderador

Responder
Avatar de Usuario
armengol
Golf GTI16V
Mensajes: 1306
Registrado: Vie Sep 24, 2010 10:31 pm
Ubicación: Los Palacios y Villafranca ( Sevilla )

problema con la 5º ( polo 2001 )

Mensaje por armengol » Lun Feb 04, 2013 8:06 pm

Haber que opinais.

Estoy mirando coches para mi sobrina y e encontrado un polo sdi del 2001. El problema es que la 5º no le entra , metes la marcha y cuando sueltas el embrage hace un ruido como si rascara las marchas. Las marchas van por cable no por varillas como las del golf . Por lo demas el coche esta estupendo de todo.

Dicho esto.-

---------- Es una averia muy gorda ????
---------- Tiene facil arreglo ???

Espero que me digais alguna solucion o algo por donde empezar :sombrero: :sombrero:
Imagen

golfzaidos
Golf GTI
Mensajes: 1017
Registrado: Lun Nov 15, 2010 3:45 pm
Ubicación: madrid
Contactar:

Re: problema con la 5º ( polo 2001 )

Mensaje por golfzaidos » Vie Feb 22, 2013 1:01 pm

Pues....si. A ver, barata no es una reparacion muy barata. Dos opciones, la cambias entera (vas a desguace y pillas una entera que te garanticen que este bien )o que la abran y arreglen solo lo que este roto en el interior de esta.

frc
Novato
Mensajes: 51
Registrado: Lun Ene 19, 2009 8:10 pm
Ubicación: asturias

Re: problema con la 5º ( polo 2001 )

Mensaje por frc » Mar Jul 15, 2014 11:47 pm

prueba a levantar una rueda, meter la marcha con el motor parado y arrancar a ver como suena, pero tiene pinta de tener los piñones hechos pure

Responder