Tirones a partir de 4000rpm gti 8v

Temas especificos del motor 8v.

Moderador: Moderador

Responder
muramatsu
Novato
Mensajes: 34
Registrado: Mié Ago 17, 2016 11:05 pm
Ubicación: Salamanca

Tirones a partir de 4000rpm gti 8v

Mensaje por muramatsu » Dom Ene 21, 2018 11:45 am

Hola a todos. Ayer dando una vuelta noté que al pasar de 4000 a 5000 vueltas, el coche daba tirones pero muy exagerado en cuarta. En segunda a veces, en tercera casi nunca pero en cuarta empezó a dar como empujones fuertes y luego a ratos no lo hacía. No sé si será porque nunca había apurado la cuarta tanto y le cuesta en ese rango pero lo que me extraña es que en tercera no lo haga. Sabéis a qué puede ser debido? muchas gracias de antemano, un saludo.

muramatsu
Novato
Mensajes: 34
Registrado: Mié Ago 17, 2016 11:05 pm
Ubicación: Salamanca

Re: Tirones a partir de 4000rpm gti 8v

Mensaje por muramatsu » Jue Feb 08, 2018 1:34 pm

Pues como no contestó nadie os cuento yo mismo como se solucionó jeje. Que conste que usé el buscador pero el problema exacto no aparecía. ....cambié el aceite y filtro y aprovechando, el de la gasolina. Después probé estirando hasta 5000rpm en segunda, tercera y cuarta y como un reloj, ni un tirón. Un saludo

Avatar de Usuario
Jorgti
Golf CL
Mensajes: 366
Registrado: Sab Nov 12, 2016 1:06 am
Ubicación: Espinosa Gu
Contactar:

Re: Tirones a partir de 4000rpm gti 8v

Mensaje por Jorgti » Vie Feb 09, 2018 1:05 am

Pues mira q bien,me alegro q hayas encontrado la solución y la compartas por lo q nos pueda pasar! :ok:

Avatar de Usuario
MAKINA
Rallye Golf
Mensajes: 2109
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: Tirones a partir de 4000rpm gti 8v

Mensaje por MAKINA » Vie Mar 09, 2018 8:17 pm

Muchas gracias compañero por dar la solución, fíjate que lo he leido ahora y tenía pinta de cables de bujías.
Saludos y a disfrutar de ese golf.

vwash13
Novato
Mensajes: 2
Registrado: Mié Oct 08, 2014 3:44 pm
Ubicación: hidalgo

Re: Tirones a partir de 4000rpm gti 8v

Mensaje por vwash13 » Lun Ago 05, 2019 4:46 am

Buenas noches, en mi experiencia personal, me sucedió algo parecido, pero era un problema con el modulo de encendido, trabajaba bien a revoluciones bajas pero en altas, presentaba un problema parecido al q mencionas.
Que bueno q pudiste solucionar tu problema, saludos

Responder