Problema tubos vacio

Temas especificos del motor 8v.

Moderador: Moderador

Responder
NeN3
Novato
Mensajes: 12
Registrado: Mié Oct 19, 2016 11:11 am
Ubicación: Medellin- Badajoz

Problema tubos vacio

Mensaje por NeN3 » Sab Dic 31, 2016 7:48 pm

Buenas noches y feliz año nuevo a todos!!!

Mi pregunta es sencilla:
sabe alguien la instalacion completa de los tubos de vacio??? de donde hacia donde van? He desmontado el cuadro para quitarle la truñeria que tenia y no lleva ningun tubo de vacio conectado al mfa.
Solo tengo puesto 2 en la caja del filtro, uno como realimentacion o algo asi y otro que va cerca de la admision, el del mfa no esta conectado...estara cortado o anulado o algo. No tengo ni idea de donde a donde va.

Saludos y gracias a todos!

Topo180
Golf G60
Mensajes: 1490
Registrado: Mié Jul 27, 2011 10:05 am
Ubicación: Arona (Tenerife)

Re: Problema tubos vacio

Mensaje por Topo180 » Sab Dic 31, 2016 10:06 pm

El del mfa va a la centralita que es el que da el consumo al mfa.
Imagen

Enviado desde mi SM-A710F mediante Tapatalk
La carretera no es un circuito; pero nos apañamos!!!!!

NeN3
Novato
Mensajes: 12
Registrado: Mié Oct 19, 2016 11:11 am
Ubicación: Medellin- Badajoz

Re: Problema tubos vacio

Mensaje por NeN3 » Dom Ene 01, 2017 1:18 pm

Topo180 escribió:El del mfa va a la centralita que es el que da el consumo al mfa.
Imagen

Enviado desde mi SM-A710F mediante Tapatalk
La centralita que está arriba a la derecha mirando el coche de frente? He sacado la centralita y no veo ningún conector para conectar un tubo de vacio.


Saludos y gracias

Responder