Arranque en frio

Temas especificos del motor 8v.

Moderador: Moderadores

Responder
Vini
Novato
Mensajes: 4
Registrado: Vie Feb 02, 2018 10:06 pm
Ubicación: 39500

Arranque en frio

Mensaje por Vini » Mié Feb 21, 2018 11:55 pm

Hola buenas a mi golf gti 8v no sube de vueltas en frío se queda a 900 revoluciones he cambiado el sensor azul y sigue igual , que puede ser la válvula del ralentí?

albertrll
Novato
Mensajes: 17
Registrado: Mié Dic 27, 2017 5:11 pm
Ubicación: Barcelona

Re: Arranque en frio

Mensaje por albertrll » Vie Feb 23, 2018 11:02 am

El sensor azul es el sensor de picado? Lo más seguro es que sea la valvula de ralentí, pero el mío en frío se queda a las 1000rpm, así que no creo que sea algo muy grave! Saludos!

Vini
Novato
Mensajes: 4
Registrado: Vie Feb 02, 2018 10:06 pm
Ubicación: 39500

Re: Arranque en frio

Mensaje por Vini » Vie Feb 23, 2018 4:16 pm

El sensor azul creo que es el que manda la temperatura a la centralita. Mañana desmontare la valvula haber por que la suelto el conector y sigue igual

Vini
Novato
Mensajes: 4
Registrado: Vie Feb 02, 2018 10:06 pm
Ubicación: 39500

Re: Arranque en frio

Mensaje por Vini » Vie Feb 23, 2018 4:17 pm

En frio si le acelero se para luego en caliente ya va bien

Avatar de Usuario
MAKINA
Golf Country
Mensajes: 1905
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: Arranque en frio

Mensaje por MAKINA » Vie Mar 09, 2018 8:14 pm

Tiene pinta de ser sensor azul que no manda señal a la centralita y la válvula de ralentí no acelera. Mira haber los sensores de la mariposa, el caudalímetro, válvula de ralentí.
Revísalo y ya me cuentas.
Por cierto es un PB?.
Saludos!!!!

Responder