Arranque en frio...!! Ayuda..!!

Temas especificos del motor 8v.

Moderador: Moderador

Responder
Garret88
Novato
Mensajes: 24
Registrado: Dom Abr 08, 2018 6:52 pm
Ubicación: Barcelona

Arranque en frio...!! Ayuda..!!

Mensaje por Garret88 » Jue Sep 27, 2018 9:23 pm

Buenas noches compañeros. Tengo un dilema que nose como solucionar. El tema esta que he restaurado el motor entero, y ahora cuando lo quiero arrancar no me arranca en frio. Digo frio, por que en caliente se mantiene perfecto. El sensor de agua de la pipa de agua es nuevo, marca bosch, y sensores por resto tambien son nuevos. Entonces nose que mas mirar.... alguna cosa que pueda pasar por alto..? Gracias a todos de antemano :)
Última edición por Garret88 el Vie Sep 28, 2018 11:44 pm, editado 1 vez en total.

Avatar de Usuario
MAKINA
Rallye Golf
Mensajes: 2109
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: Arranque en frio...!! Ayuda..!!

Mensaje por MAKINA » Vie Sep 28, 2018 8:58 pm

Que motor es compañero???
Si es PB tiene pinta de válvula de ralentí.
Saludos!!!!

Garret88
Novato
Mensajes: 24
Registrado: Dom Abr 08, 2018 6:52 pm
Ubicación: Barcelona

Re: Arranque en frio...!! Ayuda..!!

Mensaje por Garret88 » Vie Sep 28, 2018 10:25 pm

Motor es PB... disculpas. Pero la válvula la e cambiado ya 3 veces. Y lo de arranque en frio persiste. La pipa de agua es de las metálicas. Nose si ayuda en algo.

Garret88
Novato
Mensajes: 24
Registrado: Dom Abr 08, 2018 6:52 pm
Ubicación: Barcelona

Re: Arranque en frio...!! Ayuda..!!

Mensaje por Garret88 » Dom Oct 07, 2018 8:00 pm

Alguna ayuda compañeros...? Me trae por el camino de la amargura y lo e mirado por todos laos. En caliente genial. Pero en frio si no desconecto sensor de agua (señal que manda a centralita), no arranca. Desconectando, arranca y se mantiene como a tres cilindros, se para, pero nuevamente puedo arrancarlo. Pero con ese conector puesto no arrancaria. Una vez caliente, conecto el sensor y sin problemas. Relenti perfecto, tira bn y todo. Que podría ser...?

Avatar de Usuario
MAKINA
Rallye Golf
Mensajes: 2109
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: Arranque en frio...!! Ayuda..!!

Mensaje por MAKINA » Lun Oct 08, 2018 9:46 am

Los sensores son originales o marca FAE????

Garret88
Novato
Mensajes: 24
Registrado: Dom Abr 08, 2018 6:52 pm
Ubicación: Barcelona

Re: Arranque en frio...!! Ayuda..!!

Mensaje por Garret88 » Lun Oct 08, 2018 10:16 am

Sensores originales, el de la pipa del agua es bosch...!! Por el resto es original

Avatar de Usuario
MAKINA
Rallye Golf
Mensajes: 2109
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: Arranque en frio...!! Ayuda..!!

Mensaje por MAKINA » Mar Oct 09, 2018 2:43 pm

Revisa todas las masas de la centralita y sensores haber si funcionan correctamente.

albmargu
Rallye Golf
Mensajes: 2278
Registrado: Dom Dic 10, 2006 1:44 pm
Ubicación: Vila-Real

Re: Arranque en frio...!! Ayuda..!!

Mensaje por albmargu » Mié Oct 10, 2018 11:19 am

Desconecta los sensores y mide la resistencia con un polímetro o tester. En Autodata o similares tienes los valores que debe dar.
Con esta prueba puedes comprobar si está roto e ir descartando.

Hay otra cosa laboriosa que puedes hacer. Revisa que los cables no tengan cortos, es decir, cada cable debe llegar a la centralita sin derivaciones a tierra o cortos con otros cables. Puede que esto haga que la centralita no haga bien las lecturas y el motor no sea capaz de arrancar.

No desesperes, el coche arrancará.

Un saludo.
Imagen
Coordinador de kdds y responsable de merchandising
Pegatinas oficiales del foro

Garret88
Novato
Mensajes: 24
Registrado: Dom Abr 08, 2018 6:52 pm
Ubicación: Barcelona

Re: Arranque en frio...!! Ayuda..!!

Mensaje por Garret88 » Mié Oct 10, 2018 4:08 pm

Millon de gracias compañero, a la que pueda me liare a ello. Buscare los valores, haber si los encuentro. Y haber si consigo dar en el clavo. Ya dire como a ido la cosa. Saludos

albertrll
Novato
Mensajes: 20
Registrado: Mié Dic 27, 2017 5:11 pm
Ubicación: Barcelona

Re: Arranque en frio...!! Ayuda..!!

Mensaje por albertrll » Mar Oct 23, 2018 9:45 pm

Empieza por apretar un poco más el tornillo del caudalímetro! Puede que no le entre suficiente gasofa...

Garret88
Novato
Mensajes: 24
Registrado: Dom Abr 08, 2018 6:52 pm
Ubicación: Barcelona

Re: Arranque en frio...!! Ayuda..!!

Mensaje por Garret88 » Mar Ene 29, 2019 10:28 pm

Buenas compañeros... retomo el tema este del maldito arranque en frio. E cambiado todo ya, el encendido en su punto, bobina nueva, cableado nuevo, bujias, delco y rotor, valvula ralenti etc... hasta la mariposa.
lo curioso es que en caliente el motor se oye y se agunta de fabula, no tiene el motor la fuerza que debiera pero funciona.... pero en frio, de primeras le cuesta la vida....
que podría ser señores..? Estoy ya que nose que hacer.
Que se os ocurre..??

Motor PB, año 1988

Raul18
Golf C
Mensajes: 187
Registrado: Dom Ene 17, 2016 9:46 pm
Ubicación: Salamanca

Re: Arranque en frio...!! Ayuda..!!

Mensaje por Raul18 » Jue Ene 31, 2019 1:26 am

Pues dado que ya has mirado todo eso que es lo más lógico ... Asegúrate que está bien en su punto en encendido y distribucion , la verdad es que es bastante raro

Garret88
Novato
Mensajes: 24
Registrado: Dom Abr 08, 2018 6:52 pm
Ubicación: Barcelona

Re: Arranque en frio...!! Ayuda..!!

Mensaje por Garret88 » Jue Ene 31, 2019 8:06 am

También esta a su punto y todo. Podria ser bomba de gasolina o el regulador d la rampa.... o los gases de escape que no estén bien...?
Es que es para volverse loco enseriooo. O la propia centralita...! Es que nose ya.... jajajaja
Es que es raro que falle tantooo y no valla fino del todo ya, con la de cosas que le cambiado... es que esta nuevo TODOOO
Gracias por tu respuesta Raul18

Raul18
Golf C
Mensajes: 187
Registrado: Dom Ene 17, 2016 9:46 pm
Ubicación: Salamanca

Re: Arranque en frio...!! Ayuda..!!

Mensaje por Raul18 » Jue Ene 31, 2019 10:46 pm

Al final de la rampa ahy una especie de adaptador al que creo que se puede conectar un manómetro para ver la presión

Raul18
Golf C
Mensajes: 187
Registrado: Dom Ene 17, 2016 9:46 pm
Ubicación: Salamanca

Re: Arranque en frio...!! Ayuda..!!

Mensaje por Raul18 » Jue Ene 31, 2019 10:47 pm

Yo ando buscando para tener las bombas de gasolina originales en marca Bosch o vdo, tú sabes dónde conseguirla ?

Responder