Página 1 de 1

Arranque en frio...!! Ayuda..!!

Publicado: Jue Sep 27, 2018 9:23 pm
por Garret88
Buenas noches compañeros. Tengo un dilema que nose como solucionar. El tema esta que he restaurado el motor entero, y ahora cuando lo quiero arrancar no me arranca en frio. Digo frio, por que en caliente se mantiene perfecto. El sensor de agua de la pipa de agua es nuevo, marca bosch, y sensores por resto tambien son nuevos. Entonces nose que mas mirar.... alguna cosa que pueda pasar por alto..? Gracias a todos de antemano :)

Re: Arranque en frio...!! Ayuda..!!

Publicado: Vie Sep 28, 2018 8:58 pm
por MAKINA
Que motor es compañero???
Si es PB tiene pinta de válvula de ralentí.
Saludos!!!!

Re: Arranque en frio...!! Ayuda..!!

Publicado: Vie Sep 28, 2018 10:25 pm
por Garret88
Motor es PB... disculpas. Pero la válvula la e cambiado ya 3 veces. Y lo de arranque en frio persiste. La pipa de agua es de las metálicas. Nose si ayuda en algo.

Re: Arranque en frio...!! Ayuda..!!

Publicado: Dom Oct 07, 2018 8:00 pm
por Garret88
Alguna ayuda compañeros...? Me trae por el camino de la amargura y lo e mirado por todos laos. En caliente genial. Pero en frio si no desconecto sensor de agua (señal que manda a centralita), no arranca. Desconectando, arranca y se mantiene como a tres cilindros, se para, pero nuevamente puedo arrancarlo. Pero con ese conector puesto no arrancaria. Una vez caliente, conecto el sensor y sin problemas. Relenti perfecto, tira bn y todo. Que podría ser...?

Re: Arranque en frio...!! Ayuda..!!

Publicado: Lun Oct 08, 2018 9:46 am
por MAKINA
Los sensores son originales o marca FAE????

Re: Arranque en frio...!! Ayuda..!!

Publicado: Lun Oct 08, 2018 10:16 am
por Garret88
Sensores originales, el de la pipa del agua es bosch...!! Por el resto es original

Re: Arranque en frio...!! Ayuda..!!

Publicado: Mar Oct 09, 2018 2:43 pm
por MAKINA
Revisa todas las masas de la centralita y sensores haber si funcionan correctamente.

Re: Arranque en frio...!! Ayuda..!!

Publicado: Mié Oct 10, 2018 11:19 am
por albmargu
Desconecta los sensores y mide la resistencia con un polímetro o tester. En Autodata o similares tienes los valores que debe dar.
Con esta prueba puedes comprobar si está roto e ir descartando.

Hay otra cosa laboriosa que puedes hacer. Revisa que los cables no tengan cortos, es decir, cada cable debe llegar a la centralita sin derivaciones a tierra o cortos con otros cables. Puede que esto haga que la centralita no haga bien las lecturas y el motor no sea capaz de arrancar.

No desesperes, el coche arrancará.

Un saludo.

Re: Arranque en frio...!! Ayuda..!!

Publicado: Mié Oct 10, 2018 4:08 pm
por Garret88
Millon de gracias compañero, a la que pueda me liare a ello. Buscare los valores, haber si los encuentro. Y haber si consigo dar en el clavo. Ya dire como a ido la cosa. Saludos

Re: Arranque en frio...!! Ayuda..!!

Publicado: Mar Oct 23, 2018 9:45 pm
por albertrll
Empieza por apretar un poco más el tornillo del caudalímetro! Puede que no le entre suficiente gasofa...

Re: Arranque en frio...!! Ayuda..!!

Publicado: Mar Ene 29, 2019 10:28 pm
por Garret88
Buenas compañeros... retomo el tema este del maldito arranque en frio. E cambiado todo ya, el encendido en su punto, bobina nueva, cableado nuevo, bujias, delco y rotor, valvula ralenti etc... hasta la mariposa.
lo curioso es que en caliente el motor se oye y se agunta de fabula, no tiene el motor la fuerza que debiera pero funciona.... pero en frio, de primeras le cuesta la vida....
que podría ser señores..? Estoy ya que nose que hacer.
Que se os ocurre..??

Motor PB, año 1988

Re: Arranque en frio...!! Ayuda..!!

Publicado: Jue Ene 31, 2019 1:26 am
por Raul18
Pues dado que ya has mirado todo eso que es lo más lógico ... Asegúrate que está bien en su punto en encendido y distribucion , la verdad es que es bastante raro

Re: Arranque en frio...!! Ayuda..!!

Publicado: Jue Ene 31, 2019 8:06 am
por Garret88
También esta a su punto y todo. Podria ser bomba de gasolina o el regulador d la rampa.... o los gases de escape que no estén bien...?
Es que es para volverse loco enseriooo. O la propia centralita...! Es que nose ya.... jajajaja
Es que es raro que falle tantooo y no valla fino del todo ya, con la de cosas que le cambiado... es que esta nuevo TODOOO
Gracias por tu respuesta Raul18

Re: Arranque en frio...!! Ayuda..!!

Publicado: Jue Ene 31, 2019 10:46 pm
por Raul18
Al final de la rampa ahy una especie de adaptador al que creo que se puede conectar un manómetro para ver la presión

Re: Arranque en frio...!! Ayuda..!!

Publicado: Jue Ene 31, 2019 10:47 pm
por Raul18
Yo ando buscando para tener las bombas de gasolina originales en marca Bosch o vdo, tú sabes dónde conseguirla ?