Problema motor nuevo ahogado...

Temas especificos del motor 16v.

Moderador: Moderador

Responder
JaviGTIMk2
Novato
Mensajes: 5
Registrado: Sab Ago 31, 2019 7:48 pm
Ubicación: Albacete

Problema motor nuevo ahogado...

Mensaje por JaviGTIMk2 » Sab Sep 28, 2019 10:33 am

Muy buenas señores, os comento, me compre un 16V y el caso es que hubo que meterle un motor reconstruido....., al cambiarlo y montar el K-jetronic, el cual lo saque sin quitar racores ni inyectores, simplemente desmontar colector y filtro y ponerlo encima de una mesa, resulta que al volverlo a poner e intentar arrancar se me ahogan los cilindros y es imposible que haga ni un minimo de intento de combustion.... Le puse bujias nuevas, y esta comprobado los calados de distribución y del delco y estan bien.....solo me queda el tema del plato sonda y si distribuidor, pero no manejo nada de eso :pared:
Si alguien me pudiera echar un cable.....

Avatar de Usuario
el_golf
Golf GT
Mensajes: 799
Registrado: Mar Ene 02, 2007 5:56 pm
Ubicación: Albuquerque NM

Re: Problema motor nuevo ahogado...

Mensaje por el_golf » Mar Oct 01, 2019 7:22 pm

samsmith001 escribió:
Mar Oct 01, 2019 6:11 am
SPAM

Al admin que corresponda, que borre esto y elimine esta cuenta por favor!!! :ok:
Golf Mk1 GTI '82 DX
Golf Mk2 GTI '85 EV
Golf Mk2 GTI '89 PB
Golf Mk7 TSI '15
Polo United 1.4 16V '09

albmargu
Rallye Golf
Mensajes: 2310
Registrado: Dom Dic 10, 2006 1:44 pm
Ubicación: Vila-Real

Re: Problema motor nuevo ahogado...

Mensaje por albmargu » Mar Oct 15, 2019 7:51 am

Gracias por el aviso.

Ya está borrado
Imagen
Coordinador de kdds y responsable de merchandising
Pegatinas oficiales del foro

Responder