Presion aceite excesiva

Temas especificos del motor 16v.

Moderador: Moderador

Responder
XRV
Golf C
Mensajes: 100
Registrado: Jue Sep 18, 2014 3:22 pm
Ubicación: Gipuzkoa

Presion aceite excesiva

Mensaje por XRV »

Hola:
Tengo un problema con el arranque del motor en frío del KR. Quiero insistir que es con motor frío ya que da igual la temperatura exterior.
Al dar contacto el motor arranca al toque pero tras 2 o 3 segundos girando perfecto, empieza a temblar y bajar las revoluciones, a su vez la presion de aceite sube por encima de 10bar( la aguja hace tope por lo que son mas de 12bar seguro). Si acelero MUY POCO hay veces que consigo que no se pare pero si acelero mas también se para y luego cuesta muchísimo arrancarlo.
Tras unos segundos (30 mas o menos) la presion baja hasta 5.5-6bar y el motor se va calmando hasta asentarse. Desde ese punto puedo arrancarlo, pararlo cuantas veces quiera que funciona perfecto. Por supuesto en caliente todo ok.
No se si la presion sube por el mal arranque o el mal arranque es porque la presion sube.
¿Puede alguien orientarme?
Muchas gracias.

albmargu
Golf Limited
Mensajes: 2732
Registrado: Dom Dic 10, 2006 1:44 pm
Ubicación: Vila-Real

Re: Presion aceite excesiva

Mensaje por albmargu »

Hasta donde yo sé, la presión de aceite no influye en la inyección, debería arrancar igualmente.

La presión del aceite depende de la bomba y de las obstrucciones que el aceite tenga para salir. Puede que tengas los conductos taponados por alguna impureza y en frío te hace eso. En cualquier caso, es algo raro y no te puedo decir con seguridad lo que ocurre.

¿Tienes la WUR en buen estado? Se encarga del arranque en frío y puede que falle y tengas la inyección muy rica, lo que ahoga el motor.

Si se me ocurre algo más, te lo haré saber.

Un saludo.
Imagen
Moderador, coordinador de kdds y responsable de merchandising
Pegatinas oficiales del foro

XRV
Golf C
Mensajes: 100
Registrado: Jue Sep 18, 2014 3:22 pm
Ubicación: Gipuzkoa

Re: Presion aceite excesiva

Mensaje por XRV »

Hola:
Las presiones son correctas. He estado buscando soluciones y sospecho de los inyectores ya que es lo ultimo que me queda por comprobar. Este finde los intentare comprobar/cambiar y haber que pasa.
He decidido buscar soluciones por separado para ambos problemas porque no veo relación entre ellos así que de momento tiro por la inyección y si lo soluciono seguiré sacando la bomba de aceite y comprobar que la válvula de descarga se mueva bien. Como tengo una parte baja de la bomba de recambio probare y haber que pasa.
Otro problema que ha aparecido es el manguito de unión de la prebomba. Esta a punto de dividirse en dos. Ya no existe en ningún lado y tampoco localizo nada para sustituirlo como tampoco localizo el manguito de unión que alimenta la caja negra de la bomba exterior.
En fin, problemas de la vejez...

albmargu
Golf Limited
Mensajes: 2732
Registrado: Dom Dic 10, 2006 1:44 pm
Ubicación: Vila-Real

Re: Presion aceite excesiva

Mensaje por albmargu »

Yo creo que los inyectores están bien o no funcionaría ni en frío ni en caliente. Si te falla solo en frío, lo más probable es la WUR, pero dices que las presiones son correctas. Puedes tener mal el quinto inyector, que trabaja en frío.
Imagen
Moderador, coordinador de kdds y responsable de merchandising
Pegatinas oficiales del foro

Responder