Página 1 de 1

Módulo encendido

Publicado: Lun Ene 29, 2018 9:03 am
por juanan_g60
Buenas a todos,

Tengo un fallo eléctrico con mi G60, no le llega chispa a las bujías... He revisado el distribuidor completo, cables, bujías y bobina...
Sabéis donde está ubicado el módulo o pastilla de encendido (si es que la lleva).. No la encuentro por ningún lado...

Saludos y gracias de antemano.

Re: Módulo encendido

Publicado: Mar Abr 03, 2018 10:58 pm
por rallyeg60
Revisa poco a poco la instalación yo tenía un fallo con el hall y se paraba cuando quería se quedaba sin chispa de hecho puse info , no digo que sea esto valla pero por si puede ayudarte viewtopic.php?f=6&t=32034

Re: Módulo encendido

Publicado: Mar Abr 03, 2018 10:58 pm
por rallyeg60
Revisa poco a poco la instalación yo tenía un fallo con el hall y se paraba cuando quería se quedaba sin chispa de hecho puse info , no digo que sea esto valla pero por si puede ayudarte viewtopic.php?f=6&t=32034

Re: Módulo encendido

Publicado: Vie Abr 13, 2018 12:26 pm
por PauG60
Buenas a todos yo he tenido un problema parecido y venia de un rele que es el que abre y cierra la chispa del Hall si no mal recuerdo es el rele N*30 espero que te sirva de ayuda me estuve casi 3 meses para solucionarlo tienes que revisar toda la instalación , tambien tube que cambien delco porque el hall ya no se distribulle vamos un follon

Re: Módulo encendido

Publicado: Vie Mar 22, 2019 12:35 pm
por juanan_g60
Buenas , al final era el hall del distribuidor que me hizo un mal contacto... se rompió y llevándose a la centralita por delante...

Un saludo.