problema al acelerar

Temas especificos del motor G60(8v con compresor)

Moderador: Moderador

Responder
Angelzx10-r
Novato
Mensajes: 14
Registrado: Lun Oct 22, 2018 4:52 pm
Ubicación: Tenerife

problema al acelerar

Mensaje por Angelzx10-r » Mar Nov 27, 2018 10:01 pm

hola me pasa que con el motor caliente es como si medio pedal no acelerase se queda muerto y de repente acelera de golpe pues ya llevas mas de medio pedal os ha pasado?

Avatar de Usuario
MAKINA
Rallye Golf
Mensajes: 2110
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: problema al acelerar

Mensaje por MAKINA » Mié Nov 28, 2018 8:51 pm

Si es justo antes de 2000rpm es el calado de encendido que lo tienes atrasado. Bomba de gasolina o regulador de rampa de inyectores revísalos.Has modificado algo del motor?
Revísalo y ya me cuentas.
Saludos!!!!!

Angelzx10-r
Novato
Mensajes: 14
Registrado: Lun Oct 22, 2018 4:52 pm
Ubicación: Tenerife

Re: problema al acelerar

Mensaje por Angelzx10-r » Mié Nov 28, 2018 9:39 pm

hola no he modificado nada esta de serie si fuese de calado no fallaria siempre?es un fallo momentaneo falla 3 o 4 veces al cambiar o soltar el acelerador y luego ya va bien,ayer se me encendio la luz de la bateria la comprobe y daba 13.5 v y hoy le he cambiado el regulador y las escobillas y ya carga a 14.4v

Angelzx10-r
Novato
Mensajes: 14
Registrado: Lun Oct 22, 2018 4:52 pm
Ubicación: Tenerife

Re: problema al acelerar

Mensaje por Angelzx10-r » Mié Dic 26, 2018 1:57 pm

solucionado era la centralita

Avatar de Usuario
MAKINA
Rallye Golf
Mensajes: 2110
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: problema al acelerar

Mensaje por MAKINA » Mié Dic 26, 2018 8:53 pm

Gracias por el aporte compañero.
Saludos y a disfrutar de ese golf.

Responder