Consumo de anticongelante

Para tratar problemas mecanicos del motor en general

Moderador: Moderadores

Avatar de Usuario
Raul18
Golf C
Mensajes: 143
Registrado: Dom Ene 17, 2016 9:46 pm
Ubicación: Salamanca

Consumo de anticongelante

Mensaje por Raul18 » Jue Sep 06, 2018 2:52 pm

Buenas a todos , os explico mi problema , mi pb últimamente cada mes me baja el nivel de anticongelante desde un poco por encima del máximo hasta la mitad entre mínimo y máximo , la culata y el motor en general están hechos hace 20.000 kms y no hecha ni humo blanco ni nada , los manguitos están todos revisados y ninguno fuga por ningún lado por más que me fijo no sé por dónde se va el anticongelante , alguien que me pueda hechar una mano o tenga idea de por dónde lo puede fugar sin que se vea ??muchas gracias de antemano

Avatar de Usuario
el_golf
Golf GT
Mensajes: 742
Registrado: Mar Ene 02, 2007 5:56 pm
Ubicación: Vallgorguina, BCN

Re: Consumo de anticongelante

Mensaje por el_golf » Jue Sep 06, 2018 4:59 pm

Y se mantiene ahí o sigue bajando???

Avatar de Usuario
Raul18
Golf C
Mensajes: 143
Registrado: Dom Ene 17, 2016 9:46 pm
Ubicación: Salamanca

Re: Consumo de anticongelante

Mensaje por Raul18 » Jue Sep 06, 2018 9:51 pm

Baja hasta por debajo del máximo y luego relleno ,cuando queda de tal manera que en frío está en la mitad y en caliente un poquito por encima del máximo le vuelvo a rellenar , pruebo a ver si sigue bajando de la mitad ?

Avatar de Usuario
el_golf
Golf GT
Mensajes: 742
Registrado: Mar Ene 02, 2007 5:56 pm
Ubicación: Vallgorguina, BCN

Re: Consumo de anticongelante

Mensaje por el_golf » Jue Sep 06, 2018 10:48 pm

Prueba, si no baja está ok, si siga bajando hay un problemas. Prueba también a cambiar el tapón que a veces se cascan y pierden...

Avatar de Usuario
Raul18
Golf C
Mensajes: 143
Registrado: Dom Ene 17, 2016 9:46 pm
Ubicación: Salamanca

Re: Consumo de anticongelante

Mensaje por Raul18 » Vie Sep 07, 2018 10:35 am

Tengo el tapón cambiado origina de la vw hace menos de un año , probaré a ver , cuando lo compruebe os cuento , gracias

retina
Novato
Mensajes: 2
Registrado: Lun Ago 06, 2018 3:36 pm
Ubicación: Oviedo

Re: Consumo de anticongelante

Mensaje por retina » Vie Sep 07, 2018 7:06 pm

¿Puede que salga algo por alguno de los tapones que lleva el bloque motor ( tienden a oxidarse )?. Alguno está bastante escondido y encima el líquido que puede caer sale al bloque y se evapora, no dejando mancha en el suelo.

Avatar de Usuario
Raul18
Golf C
Mensajes: 143
Registrado: Dom Ene 17, 2016 9:46 pm
Ubicación: Salamanca

Re: Consumo de anticongelante

Mensaje por Raul18 » Sab Sep 08, 2018 10:58 am

Los tres que están en el bloque están un pelín oxidados por debajo , pero no sé cómo comprobar si fuga por ahy , luego está el que va dentro de la campana de la caja de cambios que también estará oxidado pero para cambiarlo hay que sacar la caja ...ya pensé en ello asique tengo los 4 tapones comprados para cambiarlos pero no sé si salen por ahy y no se cómo comprobarlo

Avatar de Usuario
MAKINA
Golf Country
Mensajes: 2030
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: Consumo de anticongelante

Mensaje por MAKINA » Lun Sep 10, 2018 7:22 pm

A mi me hace lo mismo y le hice motor, cambié depósito de expansión, tapón, etc, cuando lo pongo al medio o al máximo de nivel me baja hasta el mínimo en menos de un mes, lo relleno y así igualmente baja, hace un año dejé de rellenarlo cuando se queda al mínimo y no consume, se queda en el mínimo en frío y casi al máximo en caliente. Que cosas mas raras.
Saludos!!!

retina
Novato
Mensajes: 2
Registrado: Lun Ago 06, 2018 3:36 pm
Ubicación: Oviedo

Re: Consumo de anticongelante

Mensaje por retina » Lun Sep 10, 2018 9:22 pm

Lo único que veas zonas rosadas alrededor (al evaporarse el anticongelante puede "teñir" algo el bloque) .

Avatar de Usuario
Raul18
Golf C
Mensajes: 143
Registrado: Dom Ene 17, 2016 9:46 pm
Ubicación: Salamanca

Re: Consumo de anticongelante

Mensaje por Raul18 » Mar Sep 11, 2018 1:47 am

MAKINA escribió:
Lun Sep 10, 2018 7:22 pm
A mi me hace lo mismo y le hice motor, cambié depósito de expansión, tapón, etc, cuando lo pongo al medio o al máximo de nivel me baja hasta el mínimo en menos de un mes, lo relleno y así igualmente baja, hace un año dejé de rellenarlo cuando se queda al mínimo y no consume, se queda en el mínimo en frío y casi al máximo en caliente. Que cosas mas raras.
Saludos!!!
Pues probare eso mismo a ver si me pasa igual , tendrá que ver con la válvula del tapón a pesar de ser nueva

Avatar de Usuario
Raul18
Golf C
Mensajes: 143
Registrado: Dom Ene 17, 2016 9:46 pm
Ubicación: Salamanca

Re: Consumo de anticongelante

Mensaje por Raul18 » Mar Sep 11, 2018 1:47 am

retina escribió:
Lun Sep 10, 2018 9:22 pm
Lo único que veas zonas rosadas alrededor (al evaporarse el anticongelante puede "teñir" algo el bloque) .
Ya he buscado y nada

Avatar de Usuario
javiemx5
Novato
Mensajes: 13
Registrado: Mié Sep 12, 2018 1:52 pm
Ubicación: Valencia
Ubicación: Albal

Re: Consumo de anticongelante

Mensaje por javiemx5 » Jue Oct 11, 2018 8:36 pm

Los manguitos te cogen presión en caliente? si el tapón falla no cogerán presión y puede que vayas perdiendo por evaporación por el propio tapón.

Ya nos cuentas!

Javi

Avatar de Usuario
Raul18
Golf C
Mensajes: 143
Registrado: Dom Ene 17, 2016 9:46 pm
Ubicación: Salamanca

Re: Consumo de anticongelante

Mensaje por Raul18 » Mar Oct 16, 2018 9:10 am

Fue por llevarlo al máximo en frío simepre , deje que bajara el nivel y cuando llego a la mitad en frío y máximo en cliente dejo de perder

Avatar de Usuario
javiemx5
Novato
Mensajes: 13
Registrado: Mié Sep 12, 2018 1:52 pm
Ubicación: Valencia
Ubicación: Albal

Re: Consumo de anticongelante

Mensaje por javiemx5 » Mar Oct 16, 2018 9:12 am

Ok, una preocupación menos!

Un saludo!

Avatar de Usuario
MAKINA
Golf Country
Mensajes: 2030
Registrado: Jue Mar 31, 2011 9:17 pm
Ubicación: Monóvar
Ubicación: Alicante

Re: Consumo de anticongelante

Mensaje por MAKINA » Mié Oct 17, 2018 4:26 pm

[/quote]
MAKINA escribió:
Lun Sep 10, 2018 7:22 pm
A mi me hace lo mismo y le hice motor, cambié depósito de expansión, tapón, etc, cuando lo pongo al medio o al máximo de nivel me baja hasta el mínimo en menos de un mes, lo relleno y así igualmente baja, hace un año dejé de rellenarlo cuando se queda al mínimo y no consume, se queda en el mínimo en frío y casi al máximo en caliente. Que cosas mas raras.
Saludos!!!
Raul18 escribió:
Mar Oct 16, 2018 9:10 am
Fue por llevarlo al máximo en frío siempre , deje que bajara el nivel y cuando llego a la mitad en frío y máximo en cliente dejo de perder.



Te lo dije :D .
Saludos!!!!

Responder