Luz parpadeante aceite con zumbador

Temas especificos del motor diesel turbodiesel y Tdi si lo hubiese.

Moderador: Moderador

Responder
Avatar de Usuario
bricotuning
Golf CL
Mensajes: 227
Registrado: Lun Mar 14, 2011 8:30 pm
Ubicación: Algemesí­Â­ (Valencia)

Luz parpadeante aceite con zumbador

Mensaje por bricotuning »

Hola,

Pues estoy bastante preocupado , ayer justamente cambie el marcador por el original diesel con sus revoluciones y todo bien conectado y funcionando, y en frio yendo a menos de 2500 rpm va perfecto pero una vez pongo tercera y llego a las 2500 rpm empieza a parpadear la luz de aceite y empieza sonar un tipo zumbador muy molesto y ralla cerebros :meparto: que hasta que ya no paro el motor esta continuamente sonando al relenti y en marcha , y ahora la preocupación es si el motor esta funcionando con una presión incorrecta de aceite o es algun problema electrico . :triste: :triste: :sudores:



Saludos !
GOLF Mk2 GTD 1.6 Turbodiesel

Avatar de Usuario
filber
Novato
Mensajes: 96
Registrado: Sab Feb 20, 2010 12:38 am
Ubicación: bilbo

Re: Luz parpadeante aceite con zumbador

Mensaje por filber »

hola lo primero seria comprobar que no es algo electrico de el cuadro que tienes puesto ahora,y si no es eso tiene pinta de ser bomba de aceite, suerte. :sombrero:
..mira bien a quien pisas al subir...por que seguro que te lo encuentras al bajar

Avatar de Usuario
GtiKU
Golf GTI16V
Mensajes: 1387
Registrado: Jue Mar 05, 2009 12:17 am
Ubicación: Barcelona

Re: Luz parpadeante aceite con zumbador

Mensaje por GtiKU »

mirate los sensores de aceite que van en la pieza que soporta el filtro de aceite, no sea que se te haya roto o soltado algun conector de los sensores...

Avatar de Usuario
bricotuning
Golf CL
Mensajes: 227
Registrado: Lun Mar 14, 2011 8:30 pm
Ubicación: Algemesí­Â­ (Valencia)

Re: Luz parpadeante aceite con zumbador

Mensaje por bricotuning »

Hola,

os cuento , en el soporte del filtro de aceite no tengo ningun sensor , lo tengo en la culata a la derecha, hoy he comprobado la presión de aceite con un reloj y en el motor al relenti me saca 1.5 ba , luego para ver si era el sensor lo desconecte pero en el cuadro seguia parpadeando y haciendo el ruido ese , luego antes de encender el motor desconecte el cable de las revoluciones y ya no se encendia la luz ni el sonido zumbador :O , lo unico que me quedaria por mirar seria el conector de 7 pines que va a la derecha del marcador ya que ahi hizé la instalación xapucilla del cable W de las rpm . :sudores: :sudores:
GOLF Mk2 GTD 1.6 Turbodiesel

Responder