no arranca tras cambiar bomba inyectora (SOLUCIONADO)

Temas especificos del motor diesel turbodiesel y Tdi si lo hubiese.

Moderador: Moderador

Avatar de Usuario
eckodesigns
Golf GTI
Mensajes: 1107
Registrado: Jue May 06, 2010 1:46 am
Ubicación: Vigo/VN Cerveira

no arranca tras cambiar bomba inyectora (SOLUCIONADO)

Mensaje por eckodesigns »

buenas.

explico brevemente. la bomba perdia como una condenada. se saco y se llevo a reparar y cambiar las juntas y todo eso q lleva. yo de diesel no tengo mucha idea, pero llevo unas cuantas distribuciones de mk2 gti encima.

hemos puesto la bomba hoy, todo correcto tal cual nos llego. motnamos todo.

ajustamos la distribucion de la siguiente manera.

1. marca cigueñal en el TDC segun el agujero de la caja de cambios
2. marca de la bomba inyectora que trae de origen junto al soporte.
3. aqui es donde esta mi duda. no tiene ninguna marca en la polea del arbol de levas. tiene como una marca circular pequeña entre los agujeros grandes de la polea. girandola, queda en reposo justo en la mitad de lo que seria la tapa de balancines.

despues de esto giramos el motor, para ver si tocaba algo con algo y no. todo perfecto tras 4 o 5 vueltas a mano.

pero no arranca. giramos la llave unas cuantas veces, durante no mucho tiempo, pero creo q si el suficiente como para que se llene todo el circuito y la bomba de diesel (o eso creo). oler, huele un poco, asi que supongo que estara inyectando, lo que pasa q todos los manguitos son negros y no estoy 100%seguro.

al darle a la llave, todo parece ir bien. el escape hace el tipico, popó popó popó XDDD, pero el cabron no quiere arrancar.


de diesel decir, que no tengo ni idea y tengo varias dudas:

- puede ser que no este purgado el circuito?
- puede ser que las marcas esten mal? sobre todo la del arbol de levas que no he encontrado marca mas que la que dije antes
- puede ser q haya q ajustar la bomba en un taller porque mi ignorancia no puede ser resuelta por los motivos q sean?
- puede ser que el eje intermedio lleve marca tambien (donde va lo que debe ser una bomba de vacio?)
- puede ser cualquier otra cosa?

cualquier ayuda es bien recibida, ya que nos "urge" un poco

gracias a todos de antemano
Última edición por eckodesigns el Jue May 23, 2013 4:37 am, editado 1 vez en total.
Imagen

miguelGTI16V
Golf Limited
Mensajes: 4203
Registrado: Dom Jul 11, 2010 8:08 pm
Ubicación: vigo
Ubicación: vigo(pontevedra)

Re: no arranca tras cambiar bomba inyectora

Mensaje por miguelGTI16V »

para calar la bomba es bien facil.solo tiene una posicion,y es un agujero en la polea que coincide con el bloque.ai tengo yo un util echo ala medida que es un tornillos limado y lo atraviesas en ese agujero y trabas la bomba,luego colocas la distribucion en sus marcas y ya esta,no tiene nada mas que acer,y otra cosa que te puede pasar es que tengas aire en el circuito del gasoil.

Avatar de Usuario
eckodesigns
Golf GTI
Mensajes: 1107
Registrado: Jue May 06, 2010 1:46 am
Ubicación: Vigo/VN Cerveira

Re: no arranca tras cambiar bomba inyectora

Mensaje por eckodesigns »

me olvide de mencionar q es un mk1 cl 1.6d


como purgo ? dejo flojo hasta q salga diesel a chorro ?

la marca de la polea del arbol de levas no existe. es decir, no es una marca en los dientes como estoy acostrumbrado.
Imagen

miguelGTI16V
Golf Limited
Mensajes: 4203
Registrado: Dom Jul 11, 2010 8:08 pm
Ubicación: vigo
Ubicación: vigo(pontevedra)

Re: no arranca tras cambiar bomba inyectora

Mensaje por miguelGTI16V »

eckodesigns escribió:me olvide de mencionar q es un mk1 cl 1.6d


como purgo ? dejo flojo hasta q salga diesel a chorro ?

la marca de la polea del arbol de levas no existe. es decir, no es una marca en los dientes como estoy acostrumbrado.
si no marcasteis con pintura la polea..primer error,lo mejor es acer una marca en la polea del arbol mas en el piñon del cigí¼eñal.aunque si cuando quitasteis la bomba no movisteis nada no deberia aber error.y al desmontar la bomba para repararla yo creo que necesita ajuste.yo tengo una bomba que pierde gasoil y no la repare yo por ese tema.lo de purgar el filtro lleba debajo una rosca para abrirle y que salga el aire.yo le doi ai un par de veces y listo.ay otra manera de purgar pero ya es mas complicada que es soltando el tubo del retorno del gasoil en la bomba y no se que historias mas.

Avatar de Usuario
eckodesigns
Golf GTI
Mensajes: 1107
Registrado: Jue May 06, 2010 1:46 am
Ubicación: Vigo/VN Cerveira

Re: no arranca tras cambiar bomba inyectora

Mensaje por eckodesigns »

aham. pues marcar si marque el arbol y el cigueñal. y a pesar de haber calado todo de nuevo a marcas de origen, las marcas mias en esos sitios si coinciden.

en su momento marque la polea de la bomba con el soporte, pero al limpiarla, se perdio la marca, por eso he vuelto a marcas de origen.

estaria bien q me echases un cable ahi 10 minutos sipuedes. si vemos que no arranca pues ya lllamamos al mecanico y q arregle el
Imagen

miguelGTI16V
Golf Limited
Mensajes: 4203
Registrado: Dom Jul 11, 2010 8:08 pm
Ubicación: vigo
Ubicación: vigo(pontevedra)

Re: no arranca tras cambiar bomba inyectora

Mensaje por miguelGTI16V »

eckodesigns escribió:aham. pues marcar si marque el arbol y el cigueñal. y a pesar de haber calado todo de nuevo a marcas de origen, las marcas mias en esos sitios si coinciden.

en su momento marque la polea de la bomba con el soporte, pero al limpiarla, se perdio la marca, por eso he vuelto a marcas de origen.

estaria bien q me echases un cable ahi 10 minutos sipuedes. si vemos que no arranca pues ya lllamamos al mecanico y q arregle el
sin problema ninguno ;)

Avatar de Usuario
chance
Golf G60
Mensajes: 1533
Registrado: Sab Nov 28, 2009 12:57 am
Ubicación: Galicia
Contactar:

Re: no arranca tras cambiar bomba inyectora

Mensaje por chance »

Revisa bien el tema de las marcas para ponerlo todo a punto y purga bien el circuito.
Para purgar deja flojos los tubos de alimentación de los inyectores, así sabes si les llega gasoil y cuando salga sin aire apriétalos. si ves que el gasoil sale sin fuerza ninguna como babándose posiblemente esté fuera de punto.
Además de calar la distribución tendrás que ajustar el avance de la bomba.
Para ese motor usa los mismos manuales que para el mk2 atmosférico, son prácticamente el mismo motor.

Avatar de Usuario
eckodesigns
Golf GTI
Mensajes: 1107
Registrado: Jue May 06, 2010 1:46 am
Ubicación: Vigo/VN Cerveira

Re: no arranca tras cambiar bomba inyectora

Mensaje por eckodesigns »

ya vi, pero ya te digo que no tiene marca ninguna en la polea del arbol de levas.

al menos eramos 2 y no vimos ninguna en los sitios donde suelen estar, a ver si mañana solucionamos
Imagen

Avatar de Usuario
Bruninho12
Golf Limited
Mensajes: 6077
Registrado: Dom Ago 15, 2010 10:32 pm
Ubicación: Vigo (galicia)

Re: no arranca tras cambiar bomba inyectora

Mensaje por Bruninho12 »

fijate bien en purgar bien el filtro del gasoi, a mi en el cordoba de mi hermano me rompio bastante los huevos tube que aflojar la rosca y dar arranque 3 o 4 veces
ImagenImagen

Avatar de Usuario
eckodesigns
Golf GTI
Mensajes: 1107
Registrado: Jue May 06, 2010 1:46 am
Ubicación: Vigo/VN Cerveira

Re: no arranca tras cambiar bomba inyectora

Mensaje por eckodesigns »

igual simplemente es eso, pero pense q se "purgaba" sola XDDDD

ojala sea eso
Imagen

Avatar de Usuario
chance
Golf G60
Mensajes: 1533
Registrado: Sab Nov 28, 2009 12:57 am
Ubicación: Galicia
Contactar:

Re: no arranca tras cambiar bomba inyectora

Mensaje por chance »

para la polea del árbol de levas vas a tener que levantar la tapa de balancines que es donde se "traba" el la parte izquierda (lado contrario a la polea) lleva una muesca donde meter una placa metálica para que no se mueva. árbol de levas en cruce de válvulas y lo "trabas" para poner la distribución. no lleva marca en la polea.

miguelGTI16V
Golf Limited
Mensajes: 4203
Registrado: Dom Jul 11, 2010 8:08 pm
Ubicación: vigo
Ubicación: vigo(pontevedra)

Re: no arranca tras cambiar bomba inyectora

Mensaje por miguelGTI16V »

ya ta solucionao y ya arrancó :D

Avatar de Usuario
eckodesigns
Golf GTI
Mensajes: 1107
Registrado: Jue May 06, 2010 1:46 am
Ubicación: Vigo/VN Cerveira

Re: no arranca tras cambiar bomba inyectora

Mensaje por eckodesigns »

chance escribió:para la polea del árbol de levas vas a tener que levantar la tapa de balancines que es donde se "traba" el la parte izquierda (lado contrario a la polea) lleva una muesca donde meter una placa metálica para que no se mueva. árbol de levas en cruce de válvulas y lo "trabas" para poner la distribución. no lleva marca en la polea.
eso era lo q queria saber.

ahora esta arrancao y sonando fatal, como todo diesel XDDD
Imagen

Avatar de Usuario
chance
Golf G60
Mensajes: 1533
Registrado: Sab Nov 28, 2009 12:57 am
Ubicación: Galicia
Contactar:

Re: no arranca tras cambiar bomba inyectora (SOLUCIONADO)

Mensaje por chance »

Jajajajay cuál era el fallo?

Avatar de Usuario
eckodesigns
Golf GTI
Mensajes: 1107
Registrado: Jue May 06, 2010 1:46 am
Ubicación: Vigo/VN Cerveira

Re: no arranca tras cambiar bomba inyectora (SOLUCIONADO)

Mensaje por eckodesigns »

Q la marca de la polea del árbol de levas no era una marca xddd.

Tuvimos q levantar la tapa d balancines y meter una llave en el hueco ese para fijarlo.

Purgamos 5 veces, llenamos la bomba a mano y arranco.
Imagen

Responder