primera semana y primeros problemas

Temas especificos del motor diesel turbodiesel y Tdi si lo hubiese.

Moderador: Moderadores

pelusa10
Novato
Mensajes: 43
Registrado: Jue May 01, 2014 5:12 pm
Ubicación: sevilla

primera semana y primeros problemas

Mensaje por pelusa10 » Dom Oct 05, 2014 2:48 am

Muy buenas, pues eso, que el coche al 6 dia, ya se esta quejando, resulta que el viernes lo recogi del taller, donde le cambiaron, bomba del agua, correas, filtros, aceite, y junta de la tapa de balancines, pues esta noche volviendo de currar, por la carretera me estaba tirando agua por la zona del turbo, y no consigo ver de donde es exactamente, se que es de esa parte porque lo veo gotear, pero lo que mas me preocupa es que cada vez que lo arranco la primera vez por las mañanas es que hecha mucho humo, no se si en los diesel tan antiguos es normal, pero esta noche cuando lo he parado despues de apartarme de la carrtera es que he visto una mancha negra en la carretera debajo del final del escape, y cuando la grua me lo ha dejado en casa, lo he arrancado para moverlo y otra vez esa mancha en la carretera, al arrancarlo y al apagarlo, y al tocarlo tiene un poco de agua, y la verdad no se si todo esta relacionado, estoy relativamente tranquilo porque de la culata creo que no es, pero, y la carbonilla? Me la habran liado en el taller? Teneis alguno algo de idea?
Gracias y un saludo!

Avatar de Usuario
eurospeed
Golf C
Mensajes: 137
Registrado: Sab Abr 26, 2014 9:39 am
Ubicación: Chiclana Cadiz

Re: primera semana y primeros problemas

Mensaje por eurospeed » Dom Oct 05, 2014 8:12 am

Buenas ,lo del humo por la mañana es casi normal yo tengo un GTD y cuando lo arranco por la mañana te hecha una nube humo. La mancha que ves que es aceite ,agua , o carbonilla?acabo de mirar el manual de repacion y parece ser que hay un tubo de refrigerante que entra por atras al turbo y por lo que veo en la imagen tiene un empalme con tubo de goma lo mas probable es que la goma ya esta como una piedra de tantos años y tiene alguna fuga .

pelusa10
Novato
Mensajes: 43
Registrado: Jue May 01, 2014 5:12 pm
Ubicación: sevilla

Re: primera semana y primeros problemas

Mensaje por pelusa10 » Dom Oct 05, 2014 10:07 am

Muchisimas gracias, no sabes el agobio que tengo encima, y me podrias pasar pasar la ref. O una foto del tubo en cuestion?
Y respecto a lo del escape, me parecio que era carbonilla con agua, de todas maneras ahora bajare y vere la mancha, y asi descarto si es aceite
Lo que se me olvido decir es que se me ha quedado fija las luces de posicion delantera y trasera, pero solo de de la parte derecha? Un cable haciendo mal contacto?
Gracias de nuevo

Avatar de Usuario
eurospeed
Golf C
Mensajes: 137
Registrado: Sab Abr 26, 2014 9:39 am
Ubicación: Chiclana Cadiz

Re: primera semana y primeros problemas

Mensaje por eurospeed » Dom Oct 05, 2014 10:15 am

En un rato te hago una foto del despiece que tengo en el manual y te lo cuelgo para que veas el tubo que es. Lo de la carbonilla en el escape lo solucionas con ir a un lavadero meterle la lanza con agua a presion por el escape y le das unos acelerones fuertes para que salga toda la carbonilla que se lleva acumulando de años . Yo lo suelo hacer de vez en cuando y le dejo el elefante azul hecho un cristo :-D

Avatar de Usuario
eurospeed
Golf C
Mensajes: 137
Registrado: Sab Abr 26, 2014 9:39 am
Ubicación: Chiclana Cadiz

Re: primera semana y primeros problemas

Mensaje por eurospeed » Dom Oct 05, 2014 10:28 am

Encontre el despiece del turbo .Puede ser el 1 que es la entrada del refrigerante o puede ser el 14 que es el retorno.Mira bien el 17 y el 4 que son tubos de goma y si estan bien mira que no pierda por las arandelas de cobre en las conexiones el numero 3.
Imagen

pelusa10
Novato
Mensajes: 43
Registrado: Jue May 01, 2014 5:12 pm
Ubicación: sevilla

Re: primera semana y primeros problemas

Mensaje por pelusa10 » Dom Oct 05, 2014 10:38 am

No sabes cuanto te lo agradezco! Muchisimas gracias! Y creo que es el 1, de todas maneras s la tarde cuando salga de trabajar desmonti los tubos de la admision que hay arriba y me cercioro que es ese

Avatar de Usuario
miguelGTI16V
Golf Limited
Mensajes: 4222
Registrado: Dom Jul 11, 2010 8:08 pm
Ubicación: vigo
Ubicación: vigo(pontevedra)

Re: primera semana y primeros problemas

Mensaje por miguelGTI16V » Dom Oct 05, 2014 10:48 am

el turbo refrigerado por agua solo lo lleban los gtd intercooler (80cv) los de 70cv sin intercooler no va refrigerado por agua.si es el 80 puede ser perdida del tubo de refrigeracion del turbo pero si es el 70 imposible...revisa los tubos que van al radiador de calefaccion por que son los mas cercanos a esa zona y de echo por los años son los primeros en deteriorarse.a lo del humo..el mio no echa nada de humo,solo me echa humo si lo intento arrancar antes de que se apague la luz de los calentadores.revisa calentadores no vaya a ser que no calienten los sufuciente.

pelusa10
Novato
Mensajes: 43
Registrado: Jue May 01, 2014 5:12 pm
Ubicación: sevilla

Re: primera semana y primeros problemas

Mensaje por pelusa10 » Dom Oct 05, 2014 11:24 am

Gracias miguel, lo de los calentadores, si, los tengo que cambiar a la de ya! Porque uno rezuma jaja
Y he bajado al coche y la mancha sigue ahi, osea que es carbonilla, y a mansalva, que me he fijado y el escape esta negro por dentro jaja
Y a ver, mi coche es del 85, creo que todavia no habian sacado con ic, ademas en mi ficha tecnica no pone el codigo de motor, pone 19E, y ahora con la luz del dia he visto por donde pierde y es justo por debajo del turbo, despues pongo una foto que estoy desde el movil, ya empiezo a estar mas tranquilo jaja

Avatar de Usuario
miguelGTI16V
Golf Limited
Mensajes: 4222
Registrado: Dom Jul 11, 2010 8:08 pm
Ubicación: vigo
Ubicación: vigo(pontevedra)

Re: primera semana y primeros problemas

Mensaje por miguelGTI16V » Dom Oct 05, 2014 11:33 am

lo del ic es bien facil..ya que se ve nada mas levantar el capo(va puesto como en los g60).y el codigo de motor de los 70cv es JR

Avatar de Usuario
eurospeed
Golf C
Mensajes: 137
Registrado: Sab Abr 26, 2014 9:39 am
Ubicación: Chiclana Cadiz

Re: primera semana y primeros problemas

Mensaje por eurospeed » Dom Oct 05, 2014 11:38 am

Tiene razon Miguel ni te pregunte el codigo de tu motor ese turbo es del RA-SB y me imagino que tu motor es el JR. De todas maneras mientras no pierda por la junta de la culata no debe ser un arreglo caro ni dificil de subsanar .
Ya de paso de dejo el esquema del turbo para el JR por si te hiciera falta .
Imagen
Última edición por eurospeed el Dom Oct 05, 2014 11:47 am, editado 1 vez en total.

Avatar de Usuario
gabi
Golf Limited
Mensajes: 2900
Registrado: Vie Dic 12, 2008 11:51 pm
Ubicación: getafe

Re: primera semana y primeros problemas

Mensaje por gabi » Dom Oct 05, 2014 11:46 am

pelusa10 escribió: se me ha quedado fija las luces de posicion delantera y trasera, pero solo de de la parte derecha? Un cable haciendo mal contacto?
Gracias de nuevo
eso es porque has quitado el contacto y te has dejado el intermitente puesto

Avatar de Usuario
miguelGTI16V
Golf Limited
Mensajes: 4222
Registrado: Dom Jul 11, 2010 8:08 pm
Ubicación: vigo
Ubicación: vigo(pontevedra)

Re: primera semana y primeros problemas

Mensaje por miguelGTI16V » Dom Oct 05, 2014 11:51 am

gabi escribió:
pelusa10 escribió: se me ha quedado fija las luces de posicion delantera y trasera, pero solo de de la parte derecha? Un cable haciendo mal contacto?
Gracias de nuevo
eso es porque has quitado el contacto y te has dejado el intermitente puesto
+1

pd:lo que me extraña es que dice que su coche es del 85..y el sistema de luces de estacionamiento solo lo lleban los post

pelusa10
Novato
Mensajes: 43
Registrado: Jue May 01, 2014 5:12 pm
Ubicación: sevilla

Re: primera semana y primeros problemas

Mensaje por pelusa10 » Dom Oct 05, 2014 11:57 am

Pues gracias a los 2, ya me van quedando las cosas claras, y nada, lo dicho, esta tarde me pondre a desmontar tubos y a ver que me encuentro jaja
El siguiente problema es lo de las luces de posicion, siento ser tan pesado pero sot muy novato en este tipo de coches, y el caso que se me quedan fijas solo la del lado izquierdo mirando el coche de frente, un poco raro no?

Avatar de Usuario
miguelGTI16V
Golf Limited
Mensajes: 4222
Registrado: Dom Jul 11, 2010 8:08 pm
Ubicación: vigo
Ubicación: vigo(pontevedra)

Re: primera semana y primeros problemas

Mensaje por miguelGTI16V » Dom Oct 05, 2014 11:59 am

lo de los intermitentes fijos..fijate que no dejases la palanca de intermitencias puesta.si dejas los intermitentes puestos con el coche apagado se encienden las de posicion del lado que dejases los intermitentes puestos de ese lado

Avatar de Usuario
gabi
Golf Limited
Mensajes: 2900
Registrado: Vie Dic 12, 2008 11:51 pm
Ubicación: getafe

Re: primera semana y primeros problemas

Mensaje por gabi » Dom Oct 05, 2014 12:02 pm

pon la palanca de intermitentes en posicion neutra y deberia de quedar apagada.

Responder