Marca volante inercia para calar distribucion ¿?¿?

Temas especificos del motor diesel turbodiesel y Tdi si lo hubiese.

Moderador: Moderador

Responder
hitecxtrem
Novato
Mensajes: 4
Registrado: Mié Ago 03, 2016 11:04 pm
Ubicación: Cadiz

Marca volante inercia para calar distribucion ¿?¿?

Mensaje por hitecxtrem » Jue Ago 04, 2016 1:49 am

Hola amigos tengo un problemilla ,un coleguita me ha traido su 1.6 GTD al cual le ha desmontado la distribucion porque perdia aceite por los retenes ,pero como se le ha complicado,me lo ha traido a mi.
El tema es que no ha marcado ningun punto antes de retirar la correa de distribucion.Yo ya le he puesto los retenes nuevos y la bomba de agua .Despues para montar el kit de distribucion nuevo He procedido asi:
He retirado la tapa de balancines , he girado arbol de levas hasta dejar las levas del 1er cilindro arriba y he calado la pletina en su parte trasera,posteriormente he dejado loca la polea.
He rebajado un tornillo de 16mm a aproximadamente 15,5mm y se lo he insertado en el agujero de la bomba inyectora ,coincidiendo la muesca de la polea con el resalte de la chapa negra.
Ahora el Problema : Quito el tapon verde de la caja de cambios , ilumino bien la zona y mi sobrino empieza con una 19 multicaras a girar el cigueñal lentamente ,yo mientras observo por la ventanita para identificar la marca de calado del volante de inercia,pero no me aparece NADA CLARO.
Lo mas parecido a una marca,es justo encima de uno de los tornillos que aprentan el plato de presion del embrague,un corte como de cincel. Yo esperaba encontrar una linea de a todo lo ancho del volante , una marca OT ,una V , no se como otros modelos .Pero en este no lo veo nada claro.Por si acaso he intentado calar y montar asi la correa,pero imposible,ya que me queda diente sobre diente al poner correa desde cigueñal hasta bomba inyectora,por lo que se ve claro que esa marca NO es el punto.
He intentado ver fotos del amigo litro en este post ( http://www.golfmkll.com/v3/viewtopic.ph ... &start=165 ) pero no puedo verlas.
Porfavor si alguien tiene esas fotos y me las pudiera facilitar le estaria agradecido,viendolas igual me aclaro con la dichosa marca.
Saludos.
EDITO: tipo de motor 1600cc TD Motor RA 80HP Intercooler
Última edición por hitecxtrem el Vie Ago 05, 2016 3:05 am, editado 1 vez en total.

hitecxtrem
Novato
Mensajes: 4
Registrado: Mié Ago 03, 2016 11:04 pm
Ubicación: Cadiz

Re: Marca volante inercia para calar distribucion ¿?¿?

Mensaje por hitecxtrem » Vie Ago 05, 2016 2:29 am

Buenas madrugadas.Resulta que el volante solo tiene una unica marca en todo su contorno y NO es la valida para calar la distribucion. Crei que si lo era aunque me extraño porque yo los que he calado siempre han tenido una rayita con un O .Pero este solo tiene una marca como un cincelazo en forma de V justo encima de un tornillo del plato de presion ,tal como comente ayer.
He vuelto a montar la correa alineando el volante con esa marca,el arbol de levas con su corte metiendole la pletina de 14 (polea floja) y fijando la polea de bomba inyectora con su perno de 15,5mm . Pero una vez puesto todo,nada mas girar a mano 25º ya choca valvula sobre piston.
Bueno al final he retirado el carter inferior de motor, he ido girando el cigueñal hasta ver desde abajo que el piston 1 y 4 estan en su PMS , justo el 3 y 4 estan completamente abajo PMI, en ese exacto instante ,bajo coche y miro por ventanita de caja de cambios y no hay ninguna marca,he dado media vuelta de cigueñal a derechas y a izquierdas y ninguna marca.Para no descartar fallo de vision, han venido 3 mecanicos y ninguno ha conseguido encontrar tal marca de calado. He montado la correa en ese punto y ahora puedo girar el motor y se escucha perfectamente como hace admision y compresion el motor.Por la mañana montare carter y tirare a arrancar a ver como va.
Una coincidencia es que al poner el motor en ese punto fijandome por la parte inferior del bloque a los pistones , el piñon del cigueñal lado distribucion coincide con alguna foto que vi por ahi.
Os adjunto imagen de como me queda el piñon lado distribucion con el piston 1 y 4 en PMS y de la unica marca que tiene el volante : Saludos.
EDITO: 1600cc TD Motor RA 80HP Intercooler
Imagen
Imagen

Avatar de Usuario
MONTY
Novato
Mensajes: 57
Registrado: Mié May 02, 2007 12:03 pm
Ubicación: Madrid

Re: Marca volante inercia para calar distribucion ¿?¿?

Mensaje por MONTY » Vie Ago 05, 2016 3:31 am

Muy buenas!
Que misterio...Por lo que he visto y leido te puedo decir que como bien comentas, los 1.9 si llevan la rallita en el volante motor, los 1.6 llevan esa muesca, que en todos los que he visto coincide a la perfeccion.
En lo que me he fijado es que el piñon del cigueñal esta cambiado, no es el original y puede que por ahi vayan los tiros... Quizas en su dia ese motor tuvo problemas de holgura en el piñon y le hicieron un nuevo rebaje al cigueñal justo en el lado contrario y por eso al calar la muesca queda justamente al reves
No se, es lo unico que se me ocurre
Un saludo
Golf mkII 1.9 GTD 89
Golf mkII 1.8 GTi 90
Golf mkIII 2.0 GTi 92
Golf mkIV 1.9 TDi 00

hitecxtrem
Novato
Mensajes: 4
Registrado: Mié Ago 03, 2016 11:04 pm
Ubicación: Cadiz

Re: Marca volante inercia para calar distribucion ¿?¿?

Mensaje por hitecxtrem » Sab Ago 06, 2016 2:20 am

Buenas madrugadas y gracias por tu comentario MONTY, ese piñon NO es el que lleva el coche,ese es de una imagen que vi por internet (lo comento en el post anterior pero fugazmente y se te abra pasado. Ahora adjuntare imagen del que lleva y que he marcado un monton de veces tras montar su correa nueva tras conseguir el punto calando el piston en PMS con el carter quitado.
Esta mañana termine de montarlo todo, y solo apagarse la luz amarilla de calentadores,rozar llave y arranca perfecto, sonido normal y ralenti en 800 a 900 RPM.He salido a darle una vuelta y el coche va como un tiro.Anda perfecto y hace el sonido normal , humos tan solo en el primer apreton descargo la carbonilla,posteriormente lo he probado por ciudad y por carretera y no humea. Vamos tengo que exprimirlo mucho para que suelte humillo negro,sino nada .
Le he preguntado a mi colega por la historia del coche, me dice que lo compro su padre nuevo de trinca en el 1991 , le ha llamado para preguntarle por averias o problemas y dice su padre que lo llevo a taller tan solo para mantenimientos, y solo le han cambiado filtros,aceites y frenos.Hace 2 años el embrague completo y le anularon el enfriador porque mezclaba aceite en el circuito de refrigeracion. Pero que solo le pusieron embrague,el volante no le hicieron nada.
No se que pensar,bueno alomejor tendria que haber puesto las marcas tal como se debe y el arbol de levas en vez de cruzando el 1 cruzar el 4 a ver si asi chocaba,pero ya estaba arto de problemas y queria terminarlo.La cuestion es de que asi tal como lo hemos echo,a resultado funcionar perfecto,y en ese punto el volante no tiene marca alguna.
Bueno voy a adjuntar imagen del piñon suyo .Saludos.
Imagen

Responder